<!DOCTYPE html>
<!--[if lt IE 9]>         <html class="no-js lt-ie9 lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  lang="en-US"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head><link rel="stylesheet" href="https://dolcemag.com/wp-content/cache/minify/532c0.default.include.458e8f.css" media="all" />

<!--

		<!-- All in One SEO 4.1.6.2 -->
		<title>The Exhibition Pier Luigi Nervi: Master Designer-Builder | Dolce Luxury Magazine</title>
		<meta name="description" content="The UQAM Centre de Design in Montreal presents the work of Pier Luigi Nervi, an acclaimed protagonist of twentieth-century engineering and architecture. Dates: 24 November 2021 to 6 February 2022 Official opening: 24 November at 6:00 pm Curators: Carlo Carbone, Réjean Legault, and Cristiana Chiorino Working toward the synthesis of art and" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://dolcemag.com/news/the-exhibition-pier-luigi-nervi-master-designer-builder/43419" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Dolce Luxury Magazine | Luxury Lifestyle Magazine, Toronto, New York, Miami, Los Angeles in Fashion, Success and Travel" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="The Exhibition Pier Luigi Nervi: Master Designer-Builder | Dolce Luxury Magazine" />
		<meta property="og:description" content="The UQAM Centre de Design in Montreal presents the work of Pier Luigi Nervi, an acclaimed protagonist of twentieth-century engineering and architecture. Dates: 24 November 2021 to 6 February 2022 Official opening: 24 November at 6:00 pm Curators: Carlo Carbone, Réjean Legault, and Cristiana Chiorino Working toward the synthesis of art and" />
		<meta property="og:url" content="https://dolcemag.com/news/the-exhibition-pier-luigi-nervi-master-designer-builder/43419" />
		<meta property="article:published_time" content="2022-01-31T18:55:43+00:00" />
		<meta property="article:modified_time" content="2022-01-31T20:39:36+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="The Exhibition Pier Luigi Nervi: Master Designer-Builder | Dolce Luxury Magazine" />
		<meta name="twitter:description" content="The UQAM Centre de Design in Montreal presents the work of Pier Luigi Nervi, an acclaimed protagonist of twentieth-century engineering and architecture. Dates: 24 November 2021 to 6 February 2022 Official opening: 24 November at 6:00 pm Curators: Carlo Carbone, Réjean Legault, and Cristiana Chiorino Working toward the synthesis of art and" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dolce Luxury Magazine &raquo; Feed" href="https://dolcemag.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Dolce Luxury Magazine &raquo; Comments Feed" href="https://dolcemag.com/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dolcemag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- dolcemag.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="dolce-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://dolcemag.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dolcemag.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://dolcemag.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://dolcemag.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.22' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://dolcemag.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.22' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://dolcemag.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.22' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://dolcemag.com/wp-content/themes/blackmag/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='https://dolcemag.com/wp-content/themes/blackmag/components/font-icons/iconic/css/iconic.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://dolcemag.com/wp-content/themes/blackmag/components/font-icons/social-icons/css/zocial.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='https://dolcemag.com/wp-content/themes/blackmag/css/animate.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://dolcemag.com/wp-content/themes/blackmag/css/bootstrap.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://dolcemag.com/wp-content/themes/blackmag/js/flex-slider/flexslider-custom.css?ver=1.5.0' type='text/css' media='all' />

<link rel='stylesheet' id='jwd-style-sass-css-css'  href='https://dolcemag.com/wp-content/themes/blackmag/sass/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='https://dolcemag.com/wp-content/themes/blackmag/css/jquery.fancybox.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://dolcemag.com/wp-content/themes/blackmag/js/slick-slider/slick.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://dolcemag.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://dolcemag.com/wp-content/plugins/ajax-search-lite/css/style-curvy-black.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.14.0/css/all.css' type='text/css' media='all' integrity="sha384-HzLeBuhoNPvSl5KYnjx0BT+WB0QEEqLprO+NBkkk5gbc67FTaL7XIGa2w1L0Xbgc" crossorigin="anonymous" />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://dolcemag.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.22' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://dolcemag.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.22' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1587681079' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.14.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-9aKO2QU3KETrRCCXFbhLK16iRd15nC+OYEmpVb54jY8/CEXz/GVRsnM73wcbYw+m" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.14.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://dolcemag.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/dolcemag.com\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/dolcemag.com","wp_site_url":"https:\/\/dolcemag.com","wp_root_url":"https:\/\/dolcemag.com","wp_plugins_url":"https:\/\/dolcemag.com\/wp-content\/plugins","wp_content_url":"https:\/\/dolcemag.com\/wp-content","wp_includes_url":"https:\/\/dolcemag.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.22' id='photocrati_ajax-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.22' id='photocrati-nextgen_basic_thumbnails-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1' id='fontawesome_v4_shim-js'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1' id='fontawesome-js'></script>
<script type='text/javascript' id='vwjs-post-views-js-extra'>
/* <![CDATA[ */
var vw_post_views = {"ajaxurl":"https:\/\/dolcemag.com\/wp-admin\/admin-ajax.php","post_id":"43419"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/inc/post-views/post-views-ajax.js?ver=5.9' id='vwjs-post-views-js'></script>
<link rel="https://api.w.org/" href="https://dolcemag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dolcemag.com/wp-json/wp/v2/posts/43419" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dolcemag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dolcemag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://dolcemag.com/?p=43419' />
<link rel="alternate" type="application/json+oembed" href="https://dolcemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdolcemag.com%2Fnews%2Fthe-exhibition-pier-luigi-nervi-master-designer-builder%2F43419" />
<link rel="alternate" type="text/xml+oembed" href="https://dolcemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdolcemag.com%2Fnews%2Fthe-exhibition-pier-luigi-nervi-master-designer-builder%2F43419&#038;format=xml" />
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://dolcemag.com/xmlrpc.php">

	<meta name="description" content="Luxury Lifestyle Magazine, Toronto, New York, Miami, Los Angeles in Fashion, Success and Travel">


<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

		




<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
		<!-- Facebook integration -->

		<meta property="og:site_name" content="Dolce Luxury Magazine">

					<meta property="og:title" content="The Exhibition Pier Luigi Nervi: Master Designer-Builder">
			<meta property="og:description" content="The UQAM Centre de Design in Montreal presents the work of Pier Luigi Nervi, an acclaimed protagonist of twentieth-century engineering and architecture. Dates: 24 November 2021 to 6 February 2022  Official opening: 24 November at 6:00 pm Curators: Carlo Carbone, Réjean Legault, and Cristiana Chiorino Working toward the synthesis of art and">
			<meta property="og:url" content="https://dolcemag.com/news/the-exhibition-pier-luigi-nervi-master-designer-builder/43419"/>
						<meta property="og:image" content="https://dolcemag.com/wp-content/uploads/2022/01/Pier-Luigi-Nervi-01-e1636469690719-min.jpg" />
						
		
		<!-- /Facebook integration -->
		    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1641165-4"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-1641165-4');
    </script>
	<!-- Hotjar Tracking Code for https://dolcemag.com/ -->
	<script>
		(function(h,o,t,j,a,r){
		    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		    h._hjSettings={hjid:1670793,hjsv:6};
		    a=o.getElementsByTagName('head')[0];
		    r=o.createElement('script');r.async=1;
		    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		    a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
				<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
				<link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" />
				<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" media="all" />
				                <style>
                    
					@font-face {
						font-family: 'aslsicons2';
						src: url('https://dolcemag.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
						src: url('https://dolcemag.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
							 url('https://dolcemag.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
							 url('https://dolcemag.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
							 url('https://dolcemag.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
							 url('https://dolcemag.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
						font-weight: normal;
						font-style: normal;
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
						font-size: 0px !important;
						color: rgba(0, 0, 0, 0);
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
						font-size: 11px !important;
						position: absolute;
						top: 0;
						left: 0;
						z-index: 1;
					}
					div[id*='ajaxsearchlite'].wpdreams_asl_container {
						width: 100%;
						margin: 0px 0px 0px 0px;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
						font-weight: bold;
						color: rgba(217, 49, 43, 1);
						background-color: rgba(238, 238, 238, 1);
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
						width: 70px;
						height: 70px;
						background-size: cover;
						background-repeat: no-repeat;
					}
					div.asl_r .results {
						max-height: none;
					}
				
							.asl_w, .asl_w * {font-family:inherit !important;}
							.asl_m input[type=search]::placeholder{font-family:inherit !important;}
							.asl_m input[type=search]::-webkit-input-placeholder{font-family:inherit !important;}
							.asl_m input[type=search]::-moz-placeholder{font-family:inherit !important;}
							.asl_m input[type=search]:-ms-input-placeholder{font-family:inherit !important;}
						
						div.asl_r.asl_w.vertical .results .item::after {
							display: block;
							position: absolute;
							bottom: 0;
							content: '';
							height: 1px;
							width: 100%;
							background: #D8D8D8;
						}
						div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
							display: none;
						}
					                </style>
                			<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" ) {
					_ASL.initialize();
				}
            </script>
            <link rel="icon" href="https://dolcemag.com/wp-content/uploads/2016/12/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dolcemag.com/wp-content/uploads/2016/12/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dolcemag.com/wp-content/uploads/2016/12/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://dolcemag.com/wp-content/uploads/2016/12/cropped-favicon-270x270.png" />
		
			<style type="text/css">
				
		
		/*Site secondary main menu color*/
		.nav-menu-item-1149 .main-menu-link span, .nav-menu-item-23349 .main-menu-link span, .nav-menu-item-23517 .main-menu-link span {
			color: #0284f2 !important;
}
   .vw-menu-top-wrapper #menu-top-menu .nav-menu-item-357 .sf-with-ul span{	
	  color:#e81717 !important;
	  text-decoration: none;
	}
	.mustread{
		background-color:#e81717 !important;
	}
		
		a, a:hover,
		.vw-page-title-box .vw-label,
		.vw-post-categories a,
		.vw-page-subtitle,
		.vw-review-summary-bar .vw-review-score,
		.vw-review-total-score,
		.vw-breaking-news-date,
		.vw-date-box-date,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-404-text,
		em, .entry-title em, .widget-title em, .vw-related-posts-title em, .vw-post-comments-title em, .vw-page-title em, .vw-post-box-layout-title em, .vwspc-section-title em {
			color: #ffcf00;
		}

		.vw-site-social-profile-icon:hover,
		/*.vw-post-categories a,*/
		.vw-breaking-news-label,
		.vw-post-navigation-previous:hover,
		.vw-post-navigation-next:hover,
		.vw-author-socials a:hover,
		.vw-post-style-box:hover,
		.vw-review-summary-bar .vw-review-score-bar,
		.vw-review-total-score, .vw-review-item-score.vw-review-score-percentage,
		.vw-post-style-classic a.vw-post-box-read-more:hover,
		.vw-post-box:hover .vw-post-format-icon,
		.vw-gallery-direction-button:hover,
		.vw-post-meta-icons a:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.widget_vw_widget_categories .vw-widget-category-title:hover .vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		.vw-post-tabed-tab.ui-state-active,
		.vw-page-links > .vw-page-link, .vw-page-links .vw-page-link:hover,
		.vw-tag-links a:hover {
			background-color: #ffcf00;
		}

		.vw-post-style-small-comment .vw-comment-meta,
		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.wp-caption p.wp-caption-text,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.widget_vw_widget_author .vw-widget-author-title,
		.vw-quote {
			border-color: #ffcf00;
		}

		.vw-menu-location-top.sf-arrows .main-menu-link.sf-with-ul:after {
			border-top-color: #000000;
		}
		.vw-menu-location-top.sf-arrows .sub-menu-link.sf-with-ul:after {
			border-left-color: #000000;
		}

		.sf-arrows > li > .sf-with-ul:focus:after, .sf-arrows > li:hover > .sf-with-ul:after, .sf-arrows > .sfHover > .sf-with-ul:after {
			border-top-color: #ffcf00 !important;
		}

		.vw-menu-location-top a.main-menu-link {
			color: #000000;
		}

		
		.vw-menu-location-top .main-menu-item:hover .main-menu-link {
			color: #888888;
		}

		/* Body font */
		.vw-header-font-family,
		.vw-copyright {
			font-family: Oswald;
		}

		.vw-breaking-news-link {
			font-family: Lato;
		}

		.vw-page-title-wrapper-top.vw-has-background .vw-page-title-wrapper-inner {
			padding-top: 150px;
		}

		.vw-sticky-wrapper.is-sticky .vw-menu-main-wrapper.vw-sticky {
			background-color: rgba(0,0,0,0.8);
		}

		.vw-menu-main-wrapper {
			border-color: rgba(255,255,255,0.21);
		}
		nav#vw-menu-main {
			background: #ffcf00  !important;
 
		}
		.page-sidebar-title
		{
			background: #ffcf00  !important;
		}
		.poll_icon_area
		{
			background: #ffcf00  !important;
		
		}
		.poll_icon, .yel_but
		{
			background: #ffcf00  !important;
		
		}
		.vw-breaking-news-date, #category_area .vw-page-title,.vw-date-box-date, .cat-left-area a, .vw-post-style-classic .vw-post-box-title a:hover, .vw-post-categories a, em, #tab1 .nav-pills > li.active > a, #tab1 .nav-pills > li.active > a:hover, #tab1 .nav-pills > li.active > a:focus
		{
			color:  #ffcf00  !important;
		
		}
		.rest-det .data-text a.yel_but
		{
		color: #fff !important;
		}
		.rest-det .data-text a
		{
			color:  #ffcf00  !important;
		}
		/*.poll_icon_area
		{
		background: RGBa(255,207,0, 0.7) !important;
		}*/

		/* Custom Styles */
		                        /* Live Feed Widget */
#alivestats_updates,
.alivestats_head,
.alivestats_widget_footer
{
    display: none !important;
}

#alivestats_live_widget{
    background-color: #9A8E78 !important;
    border: thin #9A8E78 solid !important;
}

/* Latest Issue Graphic in Sidebar */
#text-6{
    margin-top: -10px;
}

.vw-date-box-date{
	color: white;
}

/* ==== NGG Gallery ==== */
@media screen and (max-width: 639px){
    .ngg-gallery-thumbnail-box{
        width: 33%;
    }
    .ngg-gallery-thumbnail img{   
        -webkit-transform: translateZ(0);
        transform: translateZ(0);
        margin: 0 auto !important;
    }
    .ngg-galleryoverview br{
        display: none;
    }
    
}                    	</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald;text-transform:uppercase;font-weight:400;font-style:normal;color:#000;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;}body,cite{font-family:Lato;font-weight:400;font-style:normal;color:#222222;font-size:14px;}.vw-logo-link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:15px;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#f5f5f5;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#424242;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:rgb(0,0,0);background:rgba(0,0,0,0.5);}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#111111;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-footer-sidebars{background-color:#000000;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#000000;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#b4b4b4;}</style><link href="https://dolcemag.com/wp-content/themes/blackmag/css/bootstrap.css" rel="stylesheet" type="text/css">
<link href="https://dolcemag.com/wp-content/themes/blackmag/css/bootstrap-new.css" rel="stylesheet" type="text/css">
<link href="https://dolcemag.com/wp-content/themes/blackmag/css/style.css" rel="stylesheet" type="text/css">
<link href="https://dolcemag.com/wp-content/themes/blackmag/css/stream_style.css" rel="stylesheet" type="text/css">
<link href="https://dolcemag.com/wp-content/themes/blackmag/css/responsive.css" rel="stylesheet" type="text/css">
<link href="https://dolcemag.com/wp-content/themes/blackmag/css/scrolltotop.css" rel="stylesheet" type="text/css">
<link href="https://dolcemag.com/wp-content/themes/blackmag/css/social-newsletter.css" rel="stylesheet" type="text/css">

<style>
	/*top menu issues*/
	.vw-menu-top-wrapper #menu-top-menu .nav-menu-item-357 .sf-with-ul span{
	  color:#E81717;
	  text-decoration: none;
	}
</style>


<script type='text/javascript'>
    var ajaxurl = '/wp-admin/admin-ajax.php';
            var site_url = 'https://dolcemag.com';
	jQuery( document ).ready(function() {
		jQuery( ".new_dropdown_style" ).find("a").addClass("sf-with-ul");
	    var sld = '';
	    jQuery( ".new_dropdown_style" ).click(function() {


	  		jQuery( "#new_magazin_content" ).slideToggle('slow');
	  		sld.reloadSlider();

			jQuery(".pre_nav").each( function( index, value ) {
			//alert(this);
					if(index != 0){
					  jQuery(this).remove();
					}
			});
			jQuery(".next_nav").each( function( index, value ) {
			//alert(this);
					if(index != 0){
					  jQuery(this).remove();
					}
			});
			//jQuery(".pre_nav").remove();
	  		/*sld = jQuery('.right_issues_slider').bxSlider({
			     minSlides: 2,
			     maxSlides: 4,
			     slideMargin: 10,
			     mode: 'horizontal',
			     responsive: true,
			     pager: false,
			     prevText: '<div class="pre_nav"><a href="#"><img src="https://dolcemag.com/wp-content/themes/blackmag/images/pre.png"></a></div>',
			     nextText: '<div class="next_nav"><a href="#"><img src="https://dolcemag.com/wp-content/themes/blackmag/images/next.png"></a></div>',
			     infiniteLoop: false,
			     useCSS: false,
			     onSliderLoad: function() {
			     }
			 });*/

	    });
	    sld = jQuery('.right_issues_slider').bxSlider({
			     minSlides: 2,
			     maxSlides: 8,
			     slideMargin: 10,
			     responsive: true,
			     pager: false,
			     prevText: '<div class="pre_nav"><a href="#" class="hide_arrow"><img src="https://dolcemag.com/wp-content/themes/blackmag/images/pre.png"></a></div>',
			     nextText: '<div class="next_nav"><a href="#" class="hide_arrow"><img src="https://dolcemag.com/wp-content/themes/blackmag/images/next.png"></a></div>',
			     infiniteLoop: false,
			     useCSS: false,
			     onSliderLoad: function() {
				  jQuery('#issues-pull-right').removeClass('invisible');
			     }
			 });
	});
	</script>
	<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.1/masonry.pkgd.min.js"></script>-->
	<script type="text/javascript">
	jQuery( document ).ready(function( $ ) {
			/*$('.grid').masonry({
  	 			itemSelector: '.grid-item',
  			    columnWidth: '.grid-item',
  				percentPosition: true
			});*/

	});


	</script>


<script>
/**
* Function that tracks a click on an outbound link in Analytics.
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label. Setting the transport method to 'beacon' lets the hit be sent
* using 'navigator.sendBeacon' in browser that support it.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>



	<style type="text/css">
		/*.grid {
  		background: #EEE;
  		max-width: 1200px;
	}*/
	/*@media only screen and (min-width: 667px) and (max-width: 900px) {
    .masonry {
        -moz-column-count: 2;
        -webkit-column-count: 2;
        column-count: 2;
    }
    .page-sidebar-area{
    	width: 100% !important;
    }
}*/
	</style>

<script type='application/ld+json'>
{
"@context":"http:\/\/schema.org",
"@type":"WebSite",
"@id":"#website",
"url":"http:\/\/dolcemag.com\/",
"name":"Dolce Magazine","potentialAction":{

"@type":"SearchAction",
"target":"http:\/\/dolcemag.com\/?s={search_term_string}",
"query-input":"required name=search_term_string"
}
}
</script>

</head>
<body id="site-top" class="post-template-default single single-post postid-43419 single-format-standard vw-site-layout-full-width vw-post-layout-classic vw-js-enable-ajax-pagination aa-prefix-dolce-">


<script type="application/ld+json">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</script>



<div class="vw-site-wrapper">


	<!-- Leaderboard Ad -->
<div id="top-ad-banner" class="top-ad-banner">
		<p><a target="_blank" href="https://www.visitmalta.com/en/" rel="noopener noreferrer"><img loading="lazy" src="https://dolcemag.com/wp-content/uploads/2021/12/2008930_MTAUSA_Dolce_RotatingBannerAd_1456x180px_FA.jpg" alt="VISIT MALTA" width="728" height="90" /></a></p>
	</div>


<div class="vw-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-left">
					<nav class="vw-menu-top-wrapper">
</nav>				</div>
				<div class="vw-top-bar-right">
					<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://facebook.com" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-googleplus" href="https://plus.google.com" title="Google+"><i class="icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com" title="Twitter"><i class="icon-social-twitter"></i></a></span>				</div>
			</div>
		</div>
	</div>
</div><div class="vw-top-bar issue-menu" id="new_magazin_content">
  <div class="container">
    <div class="row">
      <div class="col-sm-12">
        <div id="issues-pull-left">
                    <figure> <a href="https://dolcemag.com/category/issues/fall-2021"><img src="https://dolcemag.com/wp-content/uploads/2021/11/Dolce-fall-cover.jpg"></a> </figure>
          <a href="https://dolcemag.com/category/issues/fall-2021">
          <h4>Fall 2021</h4>
          </a>
		</div>
        <div id="issues-pull-right">
          <div class="clearfix ">
            <ul class="right_issues_slider">
              <li>			<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2021-22"> <img class="" alt="Winter 2021/22" src=""></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2021-22">
                <h4>Winter 2021/22</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2021"> <img class="" alt="Summer 2021" src="https://dolcemag.com/wp-content/uploads/2021/08/Dolce-summer-cover-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2021">
                <h4>Summer 2021</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2021"> <img class="" alt="Spring 2021" src="https://dolcemag.com/wp-content/uploads/2021/04/Dolce_spring_2021_cover-min-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2021">
                <h4>Spring 2021</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2020"> <img class="" alt="Winter 2020" src="https://dolcemag.com/wp-content/uploads/2020/12/Dolce-winter-cover-min-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2020">
                <h4>Winter 2020</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2020"> <img class="" alt="Summer 2020" src="https://dolcemag.com/wp-content/uploads/2020/08/Summer-2020-cover-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2020">
                <h4>Summer 2020</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2019"> <img class="" alt="Winter 2019" src="https://dolcemag.com/wp-content/uploads/2020/07/Dolce-Winter-2019_20-min-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2019">
                <h4>Winter 2019</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2019"> <img class="" alt="Fall 2019" src="https://dolcemag.com/wp-content/uploads/2019/10/Fall-2019-issue-new-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2019">
                <h4>Fall 2019</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2019"> <img class="" alt="Summer 2019" src="https://dolcemag.com/wp-content/uploads/2019/06/DOLCE-Summer-2019-Cover-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2019">
                <h4>Summer 2019</h4>
                </a>
			</div>
              					 			<!--<div class="box read-more-issues-box">
				 				<figure>
				 					<a href="http://www.citylifemagazine.ca/" target="_blank"><img class="" alt="citylifemagazine.ca" src="https://dolcemag.com/wp-content/themes/blackmag/images/read_more_issues.jpg"><h4>Read more issues</h4></a>
		 						</figure>
		 					</div>-->
	 			</li><li>			<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2019"> <img class="" alt="Spring 2019" src="https://dolcemag.com/wp-content/uploads/2019/04/DOLCE-Spring-2019-Cover-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2019">
                <h4>Spring 2019</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2018"> <img class="" alt="Winter 2018" src="https://dolcemag.com/wp-content/uploads/2018/12/dolce-winter-2018-2019-front-cover-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2018">
                <h4>Winter 2018</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2018"> <img class="" alt="Fall 2018" src="https://dolcemag.com/wp-content/uploads/2018/09/dolce-fall-2018-front-cover-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2018">
                <h4>Fall 2018</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2018"> <img class="" alt="Summer 2018" src="https://dolcemag.com/wp-content/uploads/2018/05/dolce-summer-2018-front-cover-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2018">
                <h4>Summer 2018</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2018"> <img class="" alt="Spring 2018" src="https://dolcemag.com/wp-content/uploads/2018/03/dolce-spring-2018-front-cover-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2018">
                <h4>Spring 2018</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2017"> <img class="" alt="Winter 2017" src="https://dolcemag.com/wp-content/uploads/2017/12/Dolce-winter-2017-cover-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2017">
                <h4>Winter 2017</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2017"> <img class="" alt="Fall 2017" src="https://dolcemag.com/wp-content/uploads/2017/09/Dolce-fall-2017-Karl-Lagerfeld-1-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2017">
                <h4>Fall 2017</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2017"> <img class="" alt="Summer 2017" src="https://dolcemag.com/wp-content/uploads/2017/05/Dolce-summer-2017-Lewis-Howes-sm-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2017">
                <h4>Summer 2017</h4>
                </a>
			</div>
              					 			<!--<div class="box read-more-issues-box">
				 				<figure>
				 					<a href="http://www.citylifemagazine.ca/" target="_blank"><img class="" alt="citylifemagazine.ca" src="https://dolcemag.com/wp-content/themes/blackmag/images/read_more_issues.jpg"><h4>Read more issues</h4></a>
		 						</figure>
		 					</div>-->
	 			</li><li>			<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2017"> <img class="" alt="Spring 2017" src="https://dolcemag.com/wp-content/uploads/2017/03/Dolce-spring-2017-cover-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2017">
                <h4>Spring 2017</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2016"> <img class="" alt="Winter 2016" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-winter-2016-cover-1-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2016">
                <h4>Winter 2016</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2016"> <img class="" alt="Fall 2016" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-fall-2016-manny-khoshbin-leyla-milani.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2016">
                <h4>Fall 2016</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2016"> <img class="" alt="Summer 2016" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-summer-2016-ferris-rafauli.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2016">
                <h4>Summer 2016</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2016"> <img class="" alt="Spring 2016" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-spring-2016-Jimmy-fallon.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2016">
                <h4>Spring 2016</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2015"> <img class="" alt="Winter 2015" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-winter-2015.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2015">
                <h4>Winter 2015</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2015"> <img class="" alt="Fall 2015" src="https://dolcemag.com/wp-content/uploads/2016/12/Fall-2015-Cover.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2015">
                <h4>Fall 2015</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2015"> <img class="" alt="Summer 2015" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-summer-2015.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2015">
                <h4>Summer 2015</h4>
                </a>
			</div>
              					 			<!--<div class="box read-more-issues-box">
				 				<figure>
				 					<a href="http://www.citylifemagazine.ca/" target="_blank"><img class="" alt="citylifemagazine.ca" src="https://dolcemag.com/wp-content/themes/blackmag/images/read_more_issues.jpg"><h4>Read more issues</h4></a>
		 						</figure>
		 					</div>-->
	 			</li><li>			<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2015"> <img class="" alt="Spring 2015" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-spring-2015.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2015">
                <h4>Spring 2015</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2014"> <img class="" alt="Winter 2014" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-winter-2014-cover.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2014">
                <h4>Winter 2014</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2014"> <img class="" alt="Fall 2014" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-fall-2014.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2014">
                <h4>Fall 2014</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2014"> <img class="" alt="Summer 2014" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-summer-2014.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2014">
                <h4>Summer 2014</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2014"> <img class="" alt="Spring 2014" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-spring-2014.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2014">
                <h4>Spring 2014</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2013"> <img class="" alt="Winter 2013" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-winter-2013-1.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2013">
                <h4>Winter 2013</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2013"> <img class="" alt="Fall 2013" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-fall-2013.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2013">
                <h4>Fall 2013</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2013"> <img class="" alt="Summer 2013" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-summer-2013.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2013">
                <h4>Summer 2013</h4>
                </a>
			</div>
              					 			<!--<div class="box read-more-issues-box">
				 				<figure>
				 					<a href="http://www.citylifemagazine.ca/" target="_blank"><img class="" alt="citylifemagazine.ca" src="https://dolcemag.com/wp-content/themes/blackmag/images/read_more_issues.jpg"><h4>Read more issues</h4></a>
		 						</figure>
		 					</div>-->
	 			</li><li>			<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2013"> <img class="" alt="Spring 2013" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-spring-2013.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2013">
                <h4>Spring 2013</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2012"> <img class="" alt="Winter 2012" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-winter-2012-13.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2012">
                <h4>Winter 2012</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2012"> <img class="" alt="Fall 2012" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-fall-2012.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2012">
                <h4>Fall 2012</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2012"> <img class="" alt="Summer 2012" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-summer-2012.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2012">
                <h4>Summer 2012</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2012"> <img class="" alt="Spring 2012" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-spring-2012.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2012">
                <h4>Spring 2012</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2011"> <img class="" alt="Winter 2011" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-winter-2011-12.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2011">
                <h4>Winter 2011</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2011"> <img class="" alt="Fall 2011" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-fall-2011.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2011">
                <h4>Fall 2011</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2011"> <img class="" alt="Summer 2011" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-summer-2011.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2011">
                <h4>Summer 2011</h4>
                </a>
			</div>
              					 			<!--<div class="box read-more-issues-box">
				 				<figure>
				 					<a href="http://www.citylifemagazine.ca/" target="_blank"><img class="" alt="citylifemagazine.ca" src="https://dolcemag.com/wp-content/themes/blackmag/images/read_more_issues.jpg"><h4>Read more issues</h4></a>
		 						</figure>
		 					</div>-->
	 			</li><li>			<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2011"> <img class="" alt="Spring 2011" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-spring-2011.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2011">
                <h4>Spring 2011</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2010"> <img class="" alt="Winter 2010" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-winter-2010-11.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2010">
                <h4>Winter 2010</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2010"> <img class="" alt="Fall 2010" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-fall-2010.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2010">
                <h4>Fall 2010</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2010"> <img class="" alt="Summer 2010" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-summer-2010.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2010">
                <h4>Summer 2010</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2010"> <img class="" alt="Spring 2010" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-spring-2010.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2010">
                <h4>Spring 2010</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2009"> <img class="" alt="Winter 2009" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-winter-2009-10.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2009">
                <h4>Winter 2009</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2009"> <img class="" alt="Fall 2009" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-fall-2009.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2009">
                <h4>Fall 2009</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2009"> <img class="" alt="Summer 2009" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-summer-2009.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2009">
                <h4>Summer 2009</h4>
                </a>
			</div>
              					 			<!--<div class="box read-more-issues-box">
				 				<figure>
				 					<a href="http://www.citylifemagazine.ca/" target="_blank"><img class="" alt="citylifemagazine.ca" src="https://dolcemag.com/wp-content/themes/blackmag/images/read_more_issues.jpg"><h4>Read more issues</h4></a>
		 						</figure>
		 					</div>-->
	 			</li><li>			<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2009"> <img class="" alt="Spring 2009" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-spring-2009.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2009">
                <h4>Spring 2009</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2008"> <img class="" alt="Winter 2008" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-winter-2008-2009.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2008">
                <h4>Winter 2008</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2008"> <img class="" alt="Fall 2008" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-fall-2008.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2008">
                <h4>Fall 2008</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2008"> <img class="" alt="Summer 2008" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-summer-2008.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2008">
                <h4>Summer 2008</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2008"> <img class="" alt="Spring 2008" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-spring-2008.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2008">
                <h4>Spring 2008</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2007"> <img class="" alt="Winter 2007" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-winter-2007-2008.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2007">
                <h4>Winter 2007</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2007"> <img class="" alt="Fall 2007" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-fall-2007.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2007">
                <h4>Fall 2007</h4>
                </a>
			</div>
              				<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2007"> <img class="" alt="Summer 2007" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-summer-2007.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2007">
                <h4>Summer 2007</h4>
                </a>
			</div>
              					 			<!--<div class="box read-more-issues-box">
				 				<figure>
				 					<a href="http://www.citylifemagazine.ca/" target="_blank"><img class="" alt="citylifemagazine.ca" src="https://dolcemag.com/wp-content/themes/blackmag/images/read_more_issues.jpg"><h4>Read more issues</h4></a>
		 						</figure>
		 					</div>-->
	 			</li><li>			<div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2007"> <img class="" alt="Spring 2007" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-spring-2007.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2007">
                <h4>Spring 2007</h4>
                </a>
			</div>
              					 			<!--<div class="box read-more-issues-box">
				 				<figure>
				 					<a href="http://www.citylifemagazine.ca/" target="_blank"><img class="" alt="citylifemagazine.ca" src="https://dolcemag.com/wp-content/themes/blackmag/images/read_more_issues.jpg"><h4>Read more issues</h4></a>
		 						</figure>
		 					</div>-->
	 			</li>            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="container">
    <div class="row">
      <div class="col-sm-12">
        <div id="issues-pull-right-mobile">
                    <div class="clearfix ">
            <div class="right_issues_slider_mobile">
              <div id='li-0'><div id='BoxDiv-0'>              <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2021-22"> <img class="" alt="Winter 2021/22" src=""></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2021-22">
                <h4>Winter 2021/22</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2021"> <img class="" alt="Summer 2021" src="https://dolcemag.com/wp-content/uploads/2021/08/Dolce-summer-cover-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2021">
                <h4>Summer 2021</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2021"> <img class="" alt="Spring 2021" src="https://dolcemag.com/wp-content/uploads/2021/04/Dolce_spring_2021_cover-min-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2021">
                <h4>Spring 2021</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2020"> <img class="" alt="Winter 2020" src="https://dolcemag.com/wp-content/uploads/2020/12/Dolce-winter-cover-min-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2020">
                <h4>Winter 2020</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2020"> <img class="" alt="Summer 2020" src="https://dolcemag.com/wp-content/uploads/2020/08/Summer-2020-cover-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2020">
                <h4>Summer 2020</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2019"> <img class="" alt="Winter 2019" src="https://dolcemag.com/wp-content/uploads/2020/07/Dolce-Winter-2019_20-min-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2019">
                <h4>Winter 2019</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2019"> <img class="" alt="Fall 2019" src="https://dolcemag.com/wp-content/uploads/2019/10/Fall-2019-issue-new-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2019">
                <h4>Fall 2019</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2019"> <img class="" alt="Summer 2019" src="https://dolcemag.com/wp-content/uploads/2019/06/DOLCE-Summer-2019-Cover-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2019">
                <h4>Summer 2019</h4>
                </a> </div>
              </div>                            <div id="Div-a-1" style="text-align:center;float:left; width:100%;"> <a id="a-1" class="vw-button"> Load More </a> </div>


              <script>
					(function($){
						$('#a-1').click(function(){
							var first = $('#BoxDiv-0').html();
							$('#BoxDiv-0').html(first + $('#li-1').html());
							$('#Div-a-1').css('display','none');
						});
					})(jQuery);
				 	</script>
                            </div><div id='li-1' style='display:none;'>              <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2019"> <img class="" alt="Spring 2019" src="https://dolcemag.com/wp-content/uploads/2019/04/DOLCE-Spring-2019-Cover-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2019">
                <h4>Spring 2019</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2018"> <img class="" alt="Winter 2018" src="https://dolcemag.com/wp-content/uploads/2018/12/dolce-winter-2018-2019-front-cover-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2018">
                <h4>Winter 2018</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2018"> <img class="" alt="Fall 2018" src="https://dolcemag.com/wp-content/uploads/2018/09/dolce-fall-2018-front-cover-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2018">
                <h4>Fall 2018</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2018"> <img class="" alt="Summer 2018" src="https://dolcemag.com/wp-content/uploads/2018/05/dolce-summer-2018-front-cover-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2018">
                <h4>Summer 2018</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2018"> <img class="" alt="Spring 2018" src="https://dolcemag.com/wp-content/uploads/2018/03/dolce-spring-2018-front-cover-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2018">
                <h4>Spring 2018</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2017"> <img class="" alt="Winter 2017" src="https://dolcemag.com/wp-content/uploads/2017/12/Dolce-winter-2017-cover-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2017">
                <h4>Winter 2017</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2017"> <img class="" alt="Fall 2017" src="https://dolcemag.com/wp-content/uploads/2017/09/Dolce-fall-2017-Karl-Lagerfeld-1-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2017">
                <h4>Fall 2017</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2017"> <img class="" alt="Summer 2017" src="https://dolcemag.com/wp-content/uploads/2017/05/Dolce-summer-2017-Lewis-Howes-sm-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2017">
                <h4>Summer 2017</h4>
                </a> </div>
                                          <div id="Div-a-2" style="text-align:center;float:left; width:100%;"> <a id="a-2" class="vw-button"> Load More </a> </div>


              <script>
					(function($){
						$('#a-2').click(function(){
							var first = $('#BoxDiv-0').html();
							$('#BoxDiv-0').html(first + $('#li-2').html());
							$('#Div-a-2').css('display','none');
						});
					})(jQuery);
				 	</script>
                            </div><div id='li-2' style='display:none;'>              <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2017"> <img class="" alt="Spring 2017" src="https://dolcemag.com/wp-content/uploads/2017/03/Dolce-spring-2017-cover-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2017">
                <h4>Spring 2017</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2016"> <img class="" alt="Winter 2016" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-winter-2016-cover-1-247x300.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2016">
                <h4>Winter 2016</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2016"> <img class="" alt="Fall 2016" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-fall-2016-manny-khoshbin-leyla-milani.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2016">
                <h4>Fall 2016</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2016"> <img class="" alt="Summer 2016" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-summer-2016-ferris-rafauli.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2016">
                <h4>Summer 2016</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2016"> <img class="" alt="Spring 2016" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-spring-2016-Jimmy-fallon.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2016">
                <h4>Spring 2016</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2015"> <img class="" alt="Winter 2015" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-winter-2015.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2015">
                <h4>Winter 2015</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2015"> <img class="" alt="Fall 2015" src="https://dolcemag.com/wp-content/uploads/2016/12/Fall-2015-Cover.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2015">
                <h4>Fall 2015</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2015"> <img class="" alt="Summer 2015" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-summer-2015.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2015">
                <h4>Summer 2015</h4>
                </a> </div>
                                          <div id="Div-a-3" style="text-align:center;float:left; width:100%;"> <a id="a-3" class="vw-button"> Load More </a> </div>


              <script>
					(function($){
						$('#a-3').click(function(){
							var first = $('#BoxDiv-0').html();
							$('#BoxDiv-0').html(first + $('#li-3').html());
							$('#Div-a-3').css('display','none');
						});
					})(jQuery);
				 	</script>
                            </div><div id='li-3' style='display:none;'>              <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2015"> <img class="" alt="Spring 2015" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-spring-2015.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2015">
                <h4>Spring 2015</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2014"> <img class="" alt="Winter 2014" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-winter-2014-cover.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2014">
                <h4>Winter 2014</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2014"> <img class="" alt="Fall 2014" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-fall-2014.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2014">
                <h4>Fall 2014</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2014"> <img class="" alt="Summer 2014" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-summer-2014.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2014">
                <h4>Summer 2014</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2014"> <img class="" alt="Spring 2014" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-spring-2014.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2014">
                <h4>Spring 2014</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2013"> <img class="" alt="Winter 2013" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-winter-2013-1.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2013">
                <h4>Winter 2013</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2013"> <img class="" alt="Fall 2013" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-fall-2013.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2013">
                <h4>Fall 2013</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2013"> <img class="" alt="Summer 2013" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-summer-2013.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2013">
                <h4>Summer 2013</h4>
                </a> </div>
                                          <div id="Div-a-4" style="text-align:center;float:left; width:100%;"> <a id="a-4" class="vw-button"> Load More </a> </div>


              <script>
					(function($){
						$('#a-4').click(function(){
							var first = $('#BoxDiv-0').html();
							$('#BoxDiv-0').html(first + $('#li-4').html());
							$('#Div-a-4').css('display','none');
						});
					})(jQuery);
				 	</script>
                            </div><div id='li-4' style='display:none;'>              <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2013"> <img class="" alt="Spring 2013" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-spring-2013.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2013">
                <h4>Spring 2013</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2012"> <img class="" alt="Winter 2012" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-winter-2012-13.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2012">
                <h4>Winter 2012</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2012"> <img class="" alt="Fall 2012" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-fall-2012.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2012">
                <h4>Fall 2012</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2012"> <img class="" alt="Summer 2012" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-summer-2012.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2012">
                <h4>Summer 2012</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2012"> <img class="" alt="Spring 2012" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-spring-2012.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2012">
                <h4>Spring 2012</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2011"> <img class="" alt="Winter 2011" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-winter-2011-12.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2011">
                <h4>Winter 2011</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2011"> <img class="" alt="Fall 2011" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-fall-2011.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2011">
                <h4>Fall 2011</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2011"> <img class="" alt="Summer 2011" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-summer-2011.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2011">
                <h4>Summer 2011</h4>
                </a> </div>
                                          <div id="Div-a-5" style="text-align:center;float:left; width:100%;"> <a id="a-5" class="vw-button"> Load More </a> </div>


              <script>
					(function($){
						$('#a-5').click(function(){
							var first = $('#BoxDiv-0').html();
							$('#BoxDiv-0').html(first + $('#li-5').html());
							$('#Div-a-5').css('display','none');
						});
					})(jQuery);
				 	</script>
                            </div><div id='li-5' style='display:none;'>              <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2011"> <img class="" alt="Spring 2011" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-spring-2011.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2011">
                <h4>Spring 2011</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2010"> <img class="" alt="Winter 2010" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-winter-2010-11.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2010">
                <h4>Winter 2010</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2010"> <img class="" alt="Fall 2010" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-fall-2010.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2010">
                <h4>Fall 2010</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2010"> <img class="" alt="Summer 2010" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-summer-2010.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2010">
                <h4>Summer 2010</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2010"> <img class="" alt="Spring 2010" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-spring-2010.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2010">
                <h4>Spring 2010</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2009"> <img class="" alt="Winter 2009" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-winter-2009-10.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2009">
                <h4>Winter 2009</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2009"> <img class="" alt="Fall 2009" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-fall-2009.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2009">
                <h4>Fall 2009</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2009"> <img class="" alt="Summer 2009" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-summer-2009.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2009">
                <h4>Summer 2009</h4>
                </a> </div>
                                          <div id="Div-a-6" style="text-align:center;float:left; width:100%;"> <a id="a-6" class="vw-button"> Load More </a> </div>


              <script>
					(function($){
						$('#a-6').click(function(){
							var first = $('#BoxDiv-0').html();
							$('#BoxDiv-0').html(first + $('#li-6').html());
							$('#Div-a-6').css('display','none');
						});
					})(jQuery);
				 	</script>
                            </div><div id='li-6' style='display:none;'>              <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2009"> <img class="" alt="Spring 2009" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-spring-2009.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2009">
                <h4>Spring 2009</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2008"> <img class="" alt="Winter 2008" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-winter-2008-2009.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2008">
                <h4>Winter 2008</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2008"> <img class="" alt="Fall 2008" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-fall-2008.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2008">
                <h4>Fall 2008</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2008"> <img class="" alt="Summer 2008" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-summer-2008.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2008">
                <h4>Summer 2008</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2008"> <img class="" alt="Spring 2008" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-spring-2008.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2008">
                <h4>Spring 2008</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/winter-2007"> <img class="" alt="Winter 2007" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-winter-2007-2008.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/winter-2007">
                <h4>Winter 2007</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/fall-2007"> <img class="" alt="Fall 2007" src="https://dolcemag.com/wp-content/uploads/2016/12/Dolce-fall-2007.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/fall-2007">
                <h4>Fall 2007</h4>
                </a> </div>
                            <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/summer-2007"> <img class="" alt="Summer 2007" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-summer-2007.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/summer-2007">
                <h4>Summer 2007</h4>
                </a> </div>
                            		<div class="box read-more-issues-box">
						<figure>
							<a href="http://www.citylifemagazine.ca/" target="_blank"><img class="" alt="citylifemagazine.ca" src="https://dolcemag.com/wp-content/themes/blackmag/images/read_more_issues.jpg"><h4>Read more issues</h4></a>
						</figure>
					</div>
				                            <div id="Div-a-7" style="text-align:center;float:left; width:100%;"> <a id="a-7" class="vw-button"> Load More </a> </div>


              <script>
					(function($){
						$('#a-7').click(function(){
							var first = $('#BoxDiv-0').html();
							$('#BoxDiv-0').html(first + $('#li-7').html());
							$('#Div-a-7').css('display','none');
						});
					})(jQuery);
				 	</script>
                            </div><div id='li-7' style='display:none;'>              <div class="box">
                <figure> <a href="https://dolcemag.com/category/issues/spring-2007"> <img class="" alt="Spring 2007" src="https://dolcemag.com/wp-content/uploads/2016/12/dolce-spring-2007.jpg"></a> </figure>
                <a href="https://dolcemag.com/category/issues/spring-2007">
                <h4>Spring 2007</h4>
                </a> </div>
                                          </div> </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<script src="https://dolcemag.com/wp-content/themes/blackmag/js/scrolltotop.js" type="text/javascript" ></script>
<a href="#" class="scrollToTop"><img src="https://dolcemag.com/wp-content/themes/blackmag/images/arrow-up.png" alt="Back to Top" title="Back to Top" /></a>


<!-- Promotional Popup Banner -->


<header class="vw-site-header vw-site-header-style-left-logo clearfix">
    <div class="leaderboard-ad-area">
            </div>
	<div class="container site-header-container">
		<div class="row">
			<div class="col-sm-12 site-header-inner-sm">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="https://dolcemag.com">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="https://dolcemag.com/wp-content/uploads/2020/04/dolce-logo.svg" width="230" height="68" alt="Dolce Luxury Magazine">

			</a>

</div>

                    <div class="main-site-menu-wrapper">
                        <div class="main-site-menu-social">
                            <a href="https://www.facebook.com/dolceluxurymagazine/" rel="noopener noreferrer" target="_blank">
                                <i class="fa fa-facebook fa-lg" aria-hidden="true"></i>
                            </a>
                            <a href="https://www.instagram.com/dolcemag/" rel="noopener noreferrer" target="_blank">
                                <i class="jc-cam jc-cam-white" aria-hidden="true"><i></i></i>
                            </a>
                            <a href="https://twitter.com/dolcemag" rel="noopener noreferrer" target="_blank">
                                <i class="fa fa-twitter fa-lg" aria-hidden="true"></i>
                            </a>
							<a href="https://www.youtube.com/c/dolce1996" rel="noopener noreferrer" target="_blank">
                                <i class="fa fa-youtube fa-lg" aria-hidden="true"></i>
                            </a>
                            <i class="fa fa-search fa-lg header-search-icon" aria-hidden="true"></i>
                            
                            <div class="search-wrapper">
                              <div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search here..' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="12" height="12" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
        
		<div class="asl_option_inner hiddend">
			<input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
				   value='0'/>
		</div>

		
		
        <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="exact" id="set_exactonly1"
                           title="Exact matches only"
                           name="asl_gen[]" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="title" id="set_intitle1"
                           title="Search in title"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="content" id="set_incontent1"
                           title="Search in content"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="excerpt" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="asl_gen[]"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>
		</fieldset>
		<fieldset class="asl_sett_scroll">
            				<div class="asl_option_inner hiddend">
					<input type="checkbox" value="post"
						   id="1customset_11"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_11">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="page"
						   id="1customset_12"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_12">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

				        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
                            </div>
                        </div>
                        <div class="break-line"></div>
                            <nav class="main-site-menu"><ul id="menu-main" class="main-site-menu"><li id="menu-item-34357" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34357"><a href="https://dolcemag.com/category/news">News</a></li>
<li id="menu-item-7288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7288"><a href="https://dolcemag.com/category/successstories">Success Stories</a></li>
<li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7280"><a href="https://dolcemag.com/category/celebrity">Celebrity</a></li>
<li id="menu-item-7287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7287"><a href="https://dolcemag.com/category/fashion">Fashion</a></li>
<li id="menu-item-19762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19762"><a href="#">Back Issues</a></li>
<li id="menu-item-7278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7278"><a href="https://dolcemag.com/category/auto-trend">Auto</a></li>
<li id="menu-item-7279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7279"><a href="https://dolcemag.com/category/beauty">Beauty</a></li>
<li id="menu-item-9367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9367"><a>General Interest</a>
<ul class="sub-menu">
	<li id="menu-item-7304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7304"><a href="https://dolcemag.com/category/general-interest/people-of-style">People of Style</a></li>
	<li id="menu-item-7305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7305"><a href="https://dolcemag.com/category/general-interest/restaurant">Restaurants</a></li>
	<li id="menu-item-9291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9291"><a href="https://dolcemag.com/category/general-interest/living_la_dolce_vita">Living La Dolce Vita</a></li>
	<li id="menu-item-7306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7306"><a href="https://dolcemag.com/category/general-interest/specialfeatures">Special Features</a></li>
</ul>
</li>
<li id="menu-item-7286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7286"><a href="https://dolcemag.com/category/home_decor">Home Decor</a></li>
<li id="menu-item-7289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7289"><a href="https://dolcemag.com/category/travel">Travel</a></li>
<li id="menu-item-19803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19803"><a href="#">Events</a>
<ul class="sub-menu">
	<li id="menu-item-32528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32528"><a href="https://dolcemag.com/category/events/2019">2019</a></li>
	<li id="menu-item-28493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28493"><a href="https://dolcemag.com/category/events/2018">2018</a></li>
	<li id="menu-item-24594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24594"><a href="https://dolcemag.com/category/events/2017">2017</a></li>
	<li id="menu-item-18842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18842"><a href="https://dolcemag.com/category/events/2016">2016</a></li>
	<li id="menu-item-17241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17241"><a href="https://dolcemag.com/category/events/2015">2015</a></li>
	<li id="menu-item-14811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14811"><a href="https://dolcemag.com/category/events/2014">2014</a></li>
	<li id="menu-item-13859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13859"><a href="https://dolcemag.com/category/events/events-2013">2013</a></li>
	<li id="menu-item-11726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11726"><a href="https://dolcemag.com/category/events/2012">2012</a></li>
	<li id="menu-item-7353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7353"><a href="https://dolcemag.com/category/events/2011">2011</a></li>
	<li id="menu-item-7348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7348"><a href="https://dolcemag.com/category/events/events_2010">2010</a></li>
	<li id="menu-item-7350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7350"><a href="https://dolcemag.com/category/events/events_2009">2009</a></li>
	<li id="menu-item-9681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9681"><a href="https://dolcemag.com/category/events/2008">2008</a></li>
	<li id="menu-item-10029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10029"><a href="https://dolcemag.com/category/events/2007">2007</a></li>
</ul>
</li>
</ul></nav>                        <div class="break-line break-line-right"></div>
                        <!--<button class="main-site-menu-hamburger" aria-controls="main-site-menu-overlay" expanded="false">
                            <i aria-hidden="true" class="fa fa-bars fa-2x"></i>
                            <span>More</span>
                        </button>-->

                        <button class="hamburger hamburger--arrow main-site-menu-hamburger" type="button" aria-controls="main-site-menu-overlay" expanded="false">
                          <span class="hamburger-box">
                            <span class="hamburger-inner"></span>
                          </span>
                          <span class="more-txt">More</span>
                        </button>

                        <div class="break-line"></div>
                    </div>

                    <div class="main-site-menu-overlay">
						<button class="overlay-menu-btn">
							<span class="fa fa-bars fa-2x" aria-hidden="true"></span>
						</button>
						<div class="overlay-close-btn"></div>
                        <nav class="overlay-main-site-menu">
                        <div class="menu-overlay-container"><ul id="main_overlay-menu" class="overlay-menu"><li id="menu-item-19777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19777"><a href="https://dolcemag.com/category/auto-trend">Auto</a></li>
<li id="menu-item-19778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19778"><a href="https://dolcemag.com/category/beauty">Beauty</a></li>
<li id="menu-item-19779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19779"><a href="https://dolcemag.com/category/general-interest">General Interest</a>
<ul class="sub-menu">
	<li id="menu-item-19781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19781"><a href="https://dolcemag.com/category/general-interest/people-of-style">People of Style</a></li>
	<li id="menu-item-19782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19782"><a href="https://dolcemag.com/category/general-interest/restaurant">Restaurants</a></li>
	<li id="menu-item-19780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19780"><a href="https://dolcemag.com/category/general-interest/living_la_dolce_vita">Living La Dolce Vita</a></li>
	<li id="menu-item-19783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19783"><a href="https://dolcemag.com/category/general-interest/specialfeatures">Special Features</a></li>
</ul>
</li>
<li id="menu-item-19784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19784"><a href="https://dolcemag.com/category/home_decor">Home Decor</a></li>
<li id="menu-item-19785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19785"><a href="https://dolcemag.com/category/travel">Travel</a></li>
<li id="menu-item-34358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34358"><a href="https://dolcemag.com/category/events">Events</a></li>
<li id="menu-item-20190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20190"><a href="#">Back Issues</a></li>
</ul></div>                        </nav>
						<nav class="overlay-main-site-menu-bottom">
							<div class="overlay-close-btn"></div>
                        <div class="menu-overlay-bottom-container"><ul id="main_overlay-menu-bottom" class="overlay-menu-bottom"><li id="menu-item-19786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19786"><a href="https://dolcemag.com/about_luxury_magazine">About</a></li>
<li id="menu-item-19787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19787"><a href="https://dolcemag.com/?page_id=43">Subscribe</a></li>
<li id="menu-item-19788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19788"><a href="https://dolcemag.com/about_luxury_magazine/advertise-with-us">Advertise</a></li>
<li id="menu-item-19791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19791"><a href="https://dolcemag.com/about_luxury_magazine/contact-us">Contact Us</a></li>
</ul></div>                        </nav>
                    </div>

					<!-- <div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div> -->
				</div>
			</div>
		</div>
	</div>

	
	</header>


<div class="vw-page-wrapper border-bottom clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main">

				
					
											<article class="post-43419 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-architecture tag-exhibition tag-gio-ponti tag-pier-luigi-nervi tag-nikolaus-pevsner tag-luigi-moretti tag-cristiana-chiorino tag-carlo-carbone tag-rejean-legault">
														<div class="cat_title_area">
								<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-16244" href="https://dolcemag.com/category/news" title="View all posts in News" rel="category">News</a></div>							 							</div>
														<h1 class="entry-title">
								<span class="single-title">The Exhibition Pier Luigi Nervi: Master Designer-Builder</span>
															</h1>
														<span class="author vcard hidden"><span class="fn">Dolce Staff Writer</span></span>
							<span class="updated hidden">2022-01-31</span>

	            
							<!-- Date (Mobile only) -->
							<div class="mobile-date-wrap">
								<span class="date-text">Jan 31 2022</span>
							</div>

							<!-- Date + Social Media -->
									<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date" >31</span>
			<span class="vw-date-box-month">
				<span>Jan</span>
				<span>2022</span>
			</span>
		</span>
		
				
				<div class="social-wrap">
					<span class="social-wrap-text">SHARE ON SOCIAL MEDIA</span>

					<!-- AddToAny BEGIN -->
					<div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-icon-color="transparent,#9B8F79">
						<a class="a2a_button_facebook"></a>
						<a class="a2a_button_twitter"></a>
						<a class="a2a_button_pinterest"></a>
						<a class="a2a_button_email"></a>
					</div>
					<script async src="https://static.addtoany.com/menu/page.js"></script>
					<!-- AddToAny END -->
				</div>

			</div>

			<div class="vw-post-meta-icons">

				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-43419" data-post-id="43419" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
				<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-43419" data-post-id="43419"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">2</span></span><h5 class="tab-alltime">All Time</h5>
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">0</span>
		</a>
		
			</div>
		</div>
		
              							<div class="vw-featured-image">		<a class="" href="https://dolcemag.com/wp-content/uploads/2022/01/Pier-Luigi-Nervi-01-e1636469690719-min.jpg" title="The Exhibition Pier Luigi Nervi: Master Designer-Builder" rel="bookmark">
			<img width="1024" height="602" src="https://dolcemag.com/wp-content/uploads/2022/01/Pier-Luigi-Nervi-01-e1636469690719-min-1024x602.jpg" class="attachment-large wp-post-image" alt="" loading="lazy" srcset="https://dolcemag.com/wp-content/uploads/2022/01/Pier-Luigi-Nervi-01-e1636469690719-min-1024x602.jpg 1024w, https://dolcemag.com/wp-content/uploads/2022/01/Pier-Luigi-Nervi-01-e1636469690719-min-300x176.jpg 300w, https://dolcemag.com/wp-content/uploads/2022/01/Pier-Luigi-Nervi-01-e1636469690719-min-768x451.jpg 768w, https://dolcemag.com/wp-content/uploads/2022/01/Pier-Luigi-Nervi-01-e1636469690719-min-360x212.jpg 360w, https://dolcemag.com/wp-content/uploads/2022/01/Pier-Luigi-Nervi-01-e1636469690719-min-750x441.jpg 750w, https://dolcemag.com/wp-content/uploads/2022/01/Pier-Luigi-Nervi-01-e1636469690719-min.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />		</a>
		</div>
																					<img src="https://dolcemag.com/wp-content/uploads/2022/01/Pier-Luigi-Nervi-01-e1636469690719-min.jpg" style="display:none;">

							<div class="vw-post-content clearfix"><p><!-- index.php -->
<div
	class="ngg-galleryoverview ngg-ajax-pagination-none"
	id="ngg-gallery-ac2ec5b8b2f226d06a0b7712150f7656-1">

    		<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69923-full_748-42_69923_sc_v2com-min.jpg"
               title="Pier Luigi Nervi, Municipal Stadium, Florence, Detail of the spiral staircase, 1932 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69923-full_748-42_69923_sc_v2com-min.jpg"
               data-thumbnail="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/thumbs/thumbs_69923-full_748-42_69923_sc_v2com-min.jpg"
               data-image-id="11412"
               data-title="Pier Luigi Nervi, Municipal Stadium, Florence, Detail of the spiral staircase, 1932 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-description="Pier Luigi Nervi, Municipal Stadium, Florence, Detail of the spiral staircase, 1932 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-image-slug="69923-full_748-42_69923_sc_v2com-min"
               >
                <img
                    title="Pier Luigi Nervi, Municipal Stadium, Florence, Detail of the spiral staircase, 1932 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    alt="Pier Luigi Nervi, Municipal Stadium, Florence, Detail of the spiral staircase, 1932 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/cache/69923-full_748-42_69923_sc_v2com-min.jpg-nggid0511412-ngg0dyn-100x75x100-00f0w010c011r110f110r010t010.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69924-full_748-42_69924_sc_v2com-min.jpg"
               title="Pier Luigi Nervi, Municipal Stadium, Florence Detail of the spiral staircase, 1932 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69924-full_748-42_69924_sc_v2com-min.jpg"
               data-thumbnail="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/thumbs/thumbs_69924-full_748-42_69924_sc_v2com-min.jpg"
               data-image-id="11413"
               data-title="Pier Luigi Nervi, Municipal Stadium, Florence Detail of the spiral staircase, 1932 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-description="Pier Luigi Nervi, Municipal Stadium, Florence Detail of the spiral staircase, 1932 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-image-slug="69924-full_748-42_69924_sc_v2com-min"
               >
                <img
                    title="Pier Luigi Nervi, Municipal Stadium, Florence Detail of the spiral staircase, 1932 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    alt="Pier Luigi Nervi, Municipal Stadium, Florence Detail of the spiral staircase, 1932 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/cache/69924-full_748-42_69924_sc_v2com-min.jpg-nggid0511413-ngg0dyn-100x75x100-00f0w010c011r110f110r010t010.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69926-full_748-42_69926_sc_v2com-min.jpg"
               title="Pier Luigi Nervi, Palazzo del Lavoro, Turin, Detail of a pillar, 1959 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69926-full_748-42_69926_sc_v2com-min.jpg"
               data-thumbnail="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/thumbs/thumbs_69926-full_748-42_69926_sc_v2com-min.jpg"
               data-image-id="11414"
               data-title="Pier Luigi Nervi, Palazzo del Lavoro, Turin, Detail of a pillar, 1959 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-description="Pier Luigi Nervi, Palazzo del Lavoro, Turin, Detail of a pillar, 1959 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-image-slug="69926-full_748-42_69926_sc_v2com-min"
               >
                <img
                    title="Pier Luigi Nervi, Palazzo del Lavoro, Turin, Detail of a pillar, 1959 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    alt="Pier Luigi Nervi, Palazzo del Lavoro, Turin, Detail of a pillar, 1959 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/cache/69926-full_748-42_69926_sc_v2com-min.jpg-nggid0511414-ngg0dyn-100x75x100-00f0w010c011r110f110r010t010.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69929-full_748-42_69929_sc_v2com-min.jpg"
               title="Pier Luigi Nervi, Italian Embassy, Brasilia, Pillars of the ground floor, 1969 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69929-full_748-42_69929_sc_v2com-min.jpg"
               data-thumbnail="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/thumbs/thumbs_69929-full_748-42_69929_sc_v2com-min.jpg"
               data-image-id="11415"
               data-title="Pier Luigi Nervi, Italian Embassy, Brasilia, Pillars of the ground floor, 1969 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-description="Pier Luigi Nervi, Italian Embassy, Brasilia, Pillars of the ground floor, 1969 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-image-slug="69929-full_748-42_69929_sc_v2com-min"
               >
                <img
                    title="Pier Luigi Nervi, Italian Embassy, Brasilia, Pillars of the ground floor, 1969 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    alt="Pier Luigi Nervi, Italian Embassy, Brasilia, Pillars of the ground floor, 1969 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/cache/69929-full_748-42_69929_sc_v2com-min.jpg-nggid0511415-ngg0dyn-100x75x100-00f0w010c011r110f110r010t010.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69928-full_748-42_69928_sc_v2com-min.jpg"
               title="Pier Luigi Nervi, Saint Mary Cathedral, Saint Francisco, Detail of the ceiling, 1964 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69928-full_748-42_69928_sc_v2com-min.jpg"
               data-thumbnail="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/thumbs/thumbs_69928-full_748-42_69928_sc_v2com-min.jpg"
               data-image-id="11416"
               data-title="Pier Luigi Nervi, Saint Mary Cathedral, Saint Francisco, Detail of the ceiling, 1964 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-description="Pier Luigi Nervi, Saint Mary Cathedral, Saint Francisco, Detail of the ceiling, 1964 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-image-slug="69928-full_748-42_69928_sc_v2com-min"
               >
                <img
                    title="Pier Luigi Nervi, Saint Mary Cathedral, Saint Francisco, Detail of the ceiling, 1964 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    alt="Pier Luigi Nervi, Saint Mary Cathedral, Saint Francisco, Detail of the ceiling, 1964 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/cache/69928-full_748-42_69928_sc_v2com-min.jpg-nggid0511416-ngg0dyn-100x75x100-00f0w010c011r110f110r010t010.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-5" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69927-full_748-42_69927_sc_v2com-min.jpg"
               title="Pier Luigi Nervi, Small Sports Complex, Rome, Detail of the ceiling, 1956 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69927-full_748-42_69927_sc_v2com-min.jpg"
               data-thumbnail="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/thumbs/thumbs_69927-full_748-42_69927_sc_v2com-min.jpg"
               data-image-id="11417"
               data-title="Pier Luigi Nervi, Small Sports Complex, Rome, Detail of the ceiling, 1956 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-description="Pier Luigi Nervi, Small Sports Complex, Rome, Detail of the ceiling, 1956 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-image-slug="69927-full_748-42_69927_sc_v2com-min"
               >
                <img
                    title="Pier Luigi Nervi, Small Sports Complex, Rome, Detail of the ceiling, 1956 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    alt="Pier Luigi Nervi, Small Sports Complex, Rome, Detail of the ceiling, 1956 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/cache/69927-full_748-42_69927_sc_v2com-min.jpg-nggid0511417-ngg0dyn-100x75x100-00f0w010c011r110f110r010t010.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-6" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69930-full_748-42_69930_sc_v2com-min.jpg"
               title="Pier Luigi Nervi, C Hall of Turin Exhibition Centre, Turin, View of the interior, 1949 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69930-full_748-42_69930_sc_v2com-min.jpg"
               data-thumbnail="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/thumbs/thumbs_69930-full_748-42_69930_sc_v2com-min.jpg"
               data-image-id="11418"
               data-title="Pier Luigi Nervi, C Hall of Turin Exhibition Centre, Turin, View of the interior, 1949 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-description="Pier Luigi Nervi, C Hall of Turin Exhibition Centre, Turin, View of the interior, 1949 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-image-slug="69930-full_748-42_69930_sc_v2com-min"
               >
                <img
                    title="Pier Luigi Nervi, C Hall of Turin Exhibition Centre, Turin, View of the interior, 1949 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    alt="Pier Luigi Nervi, C Hall of Turin Exhibition Centre, Turin, View of the interior, 1949 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/cache/69930-full_748-42_69930_sc_v2com-min.jpg-nggid0511418-ngg0dyn-100x75x100-00f0w010c011r110f110r010t010.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
		
		<!-- Pagination -->
	<div class='ngg-clear'></div>	</div>
<br />
<strong>The UQAM Centre de Design in Montreal presents the work of Pier Luigi Nervi, an acclaimed protagonist of twentieth-century engineering and architecture.</strong></p>
<p><strong>Dates:</strong> 24 November 2021 to 6 February 2022 <br />
<strong>Official opening:</strong> 24 November at 6:00 pm<br />
<strong>Curators:</strong> Carlo Carbone, Réjean Legault, and Cristiana Chiorino</p>
<p>Working toward the synthesis of art and construction science, art historian Nikolaus Pevsner described Nervi as &#8220;the most brilliant artist in reinforced concrete of our time.&#8221; Constructed around the globe, Nervi’s buildings belong to a spectacular period of structural and architectural innovation and symbolize the achievements of Italian engineering in the aftermath of World War II. Nervi designed and built iconic structures such as the Small Sport Palace (1958) for the Olympic Games in Rome, the Labour Palace in Turin (1960), and the Pirelli Tower in Milan (1960) with the architect Gio Ponti. Another of Nervi’s major projects, one that directly connects the engineer to Montreal, is the Place Victoria Tower (1964), designed in collaboration with the architect Luigi Moretti.</p>
      <div class="parallax-ad-wrap vw-block-grid-item ">
  		  <div class="parallax-ad">
  		    <div class="ad-inner">
  		      <p class="ad-text ad-text-start">
  		        <span class="continued-text">
  		          Article Continued Below
  		        </span>
  		        <span class="text">
  		          ADVERTISEMENT
  		        </span>
  		      </p>
  		      <div class="ad-fixed">
  		        <p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle mobile-google-ad" data-ad-client="ca-pub-2992417138275945" data-ad-slot="8093113115"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
  		      </div>
  		      <p class="ad-text ad-text-end">
  		        <span class="text">
  		          SCROLL TO CONTINUE WITH CONTENT
  		        </span>
  		      </p>
  		    </div>
  		  </div>
      </div>
		
<p><strong>An exhibition in two parts</strong><br />
Entitled Pier Luigi Nervi: Master Designer/Builder, the Centre de Design presents a two-part exhibition. The first is an adapted version of the traveling exhibition Pier Luigi Nervi – Architecture as Challenge, curated by Cristiana Chiorino, and presented for the first time in Brussels in 2010. The exhibition examines the long career of the engineer, from the 1920s through to the 1970s. It is the product of a multidimensional research project that brought together a large team of researchers with the goal of retracing the various contributions of Nervi&#8217;s work. The result is a complex historical fresco in which Nervi&#8217;s revolutionary building techniques are closely linked to post-war Italy and international social and political developments, coupled with an exploration of the rich cultural and scientific relationships in which Nervi evolved.</p>
<p>The second part of the exhibition is a presentation conceived and curated by Carlo Carbone and Réjean Legault, professors at UQAM École de design. Sistema Nervi focuses on five little-known experimental projects that were carried out using three central elements of Nervi’s production system: the material, the mold, and repetition. The combination of these elements led to the invention of a composite material: ferrocement. The use of ferrocement opened the way for the development of the tavellone—the formwork that was at the basis of Nervi’s brilliant shells and domes—which remains without a doubt the engineer’s most significant contribution to the constructive culture of reinforced concrete. Bringing together historic photographs, models by UQAM students, and analysis of the five Nervi projects, this presentation underscores the engineer’s atypical approach to design in the production of the built environment.</p>
<p>** This event is organized in partnership with the Groupe Petra, owner of Place Victoria.<br />
 <br />
<strong>Curators</strong> <br />
<strong>Carlo Carbone</strong><br />
Carlo Carbone has been professor of environmental design at UQAM École de design since 2012. He is also the director of the Pre[FABRICA]tions design-research lab. His research focuses on the history of prefabrication, the generative links between industrialization and modern building culture, the prefabrication of houses, and the current state of industrialized building systems, specifically their potential customization by users, builders, and architects. His work on Canadian modern architecture includes contributions to two exhibitions as co-curator and associate curator: Papineau Gérin-Lajoie Le Blanc. Une architecture du Québec moderne (2015), and Montreal’s Geodesic Dreams (2017), both presented at the Centre de design. His current work includes a comparative analysis of industrialized building systems from 1851 to today, entitled 100 prefab experiments.</p>
<p><strong>Réjean Legault </strong><br />
Since 2001, Réjean Legault has been a professor at UQAM École de design, where he currently is director of the master’s program in Environmental Design. His research, conferences, exhibitions, and publications focus on the history and historiography of North American and European post-war architecture. His most recent publications include the monograph The Canada Pavilion at the Venice Biennale (National Gallery of Canada/5 Continents, 2020), and essays on subjects including the materiality of Louis Kahn’s Salk Institute, the afterlife of the US Pavilion at Expo 67, and the contested notion of Brutalism in architecture. He has been the curator or co-curator of three exhibitions at the Centre de design: Norman Slater: Design Lessons (2011); Papineau Gérin-Lajoie Le Blanc. Une architecture du Québec moderne (2015); and Montreal’s Geodesic Dreams (2017).</p>
<p><strong>Cristiana Chiorino</strong><br />
Trained as an architect, Cristiana Chiorino holds a master’s degree in the preservation of modern architecture (Université de Genève, 2003), and a doctorate in the History of Architecture and Urbanism (Politecnico di Torino, 2005). In 2010, she founded Studio Associato Comunicarch, a firm specializing in the communication, distribution, and democratization of architecture. She is a scientific consultant in heritage conservation at the Pier Luigi Nervi Foundation for which she co-curated the first edition of the international exhibition, Pier Luigi Nervi &#8211; Architecture as Challenge, and co-edited the accompanying catalogue. She also curated the traveling version of the Pier Luigi Nervi &#8211; Art and Science of Building exhibition. Chiorino is a member of the Historical Space Structures Working Group of the International Association for Shell and Spatial Structures (IASS) of the Italian chapter of Docomomo.</p>
<p><strong>Partners</strong><br />
Social Sciences and Humanities Research Council (SSHRC) <br />
École de design de l’UQAM <br />
Institut Italien de Culture de Montréal <br />
Comunicarch<br />
Faculté des arts de l’UQAM<br />
Groupe Petra<br />
Canadian Precast/Prestressed Concrete Institute<br />
Ordre des architectes du Québec<br />
Pier Luigi Nervi Project Association<br />
SDK et associés ingénieurs<br />
Mp<br />
v2com newswire</p>
<p><strong>Address and opening hours</strong><br />
Centre de design de l’UQAM <br />
1440, rue Sanguinet<br />
 Montréal<br />
 Métro Berri-UQAM</p>
<p>Wednesday &#8211; Sunday, Noon – 6:00 PM Free entry<br />
For information <br />
Tel.: 514 987-3395 <br />
<a href="mailto:centre.design@uqam.ca" rel="noopener" target="_blank">centre.design@uqam.ca </a><br />
<a href="https://centrededesign.com/" rel="noopener" target="_blank">centrededesign.com</a>/<a href="https://www.facebook.com/centrededesign.uqam.ca/" rel="noopener" target="_blank">Facebook</a></p>
</div>

			<div id ="click-comment"><a href="#comments" style ="padding:5px 7px;
	background:#fc0;
	color:#000;
	font-weight:bold;display:none;">Click here to leave a comment!</a></div>

							

							<!-- Author -->
							<div class="author-wrap">
								<a class="author-name author vw-header-font" href="https://dolcemag.com/author/dolce-staff-writer" title="View all posts by Dolce Staff Writer" rel="author">
									BY Dolce Staff Writer								</a>
							</div>

							<div class="vw-tag-links"><i class="icon-iconic-tag"></i> <span class="vw-tag-links-title">Tags:</span><a href="https://dolcemag.com/tag/architecture" rel="tag">Architecture</a><a href="https://dolcemag.com/tag/exhibition" rel="tag">Exhibition</a><a href="https://dolcemag.com/tag/gio-ponti" rel="tag">Gio Ponti</a><a href="https://dolcemag.com/tag/pier-luigi-nervi" rel="tag">Pier Luigi Nervi</a><a href="https://dolcemag.com/tag/nikolaus-pevsner" rel="tag">Nikolaus Pevsner</a><a href="https://dolcemag.com/tag/luigi-moretti" rel="tag">Luigi Moretti</a><a href="https://dolcemag.com/tag/cristiana-chiorino" rel="tag">Cristiana Chiorino</a><a href="https://dolcemag.com/tag/carlo-carbone" rel="tag">Carlo Carbone</a><a href="https://dolcemag.com/tag/rejean-legault" rel="tag">Réjean Legault</a></div>
						</article><!-- #post-## -->





<div style="display:none" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<h2 itemprop="headline">The Exhibition Pier Luigi Nervi: Master Designer-Builder</h2>
<h3 itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Dolce Staff Writer</span>
</h3>
<span itemprop="description"><p><!-- index.php -->
<div
	class="ngg-galleryoverview ngg-ajax-pagination-none"
	id="ngg-gallery-ac2ec5b8b2f226d06a0b7712150f7656-1">

    		<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69923-full_748-42_69923_sc_v2com-min.jpg"
               title="Pier Luigi Nervi, Municipal Stadium, Florence, Detail of the spiral staircase, 1932 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69923-full_748-42_69923_sc_v2com-min.jpg"
               data-thumbnail="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/thumbs/thumbs_69923-full_748-42_69923_sc_v2com-min.jpg"
               data-image-id="11412"
               data-title="Pier Luigi Nervi, Municipal Stadium, Florence, Detail of the spiral staircase, 1932 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-description="Pier Luigi Nervi, Municipal Stadium, Florence, Detail of the spiral staircase, 1932 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-image-slug="69923-full_748-42_69923_sc_v2com-min"
               >
                <img
                    title="Pier Luigi Nervi, Municipal Stadium, Florence, Detail of the spiral staircase, 1932 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    alt="Pier Luigi Nervi, Municipal Stadium, Florence, Detail of the spiral staircase, 1932 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/cache/69923-full_748-42_69923_sc_v2com-min.jpg-nggid0511412-ngg0dyn-100x75x100-00f0w010c011r110f110r010t010.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69924-full_748-42_69924_sc_v2com-min.jpg"
               title="Pier Luigi Nervi, Municipal Stadium, Florence Detail of the spiral staircase, 1932 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69924-full_748-42_69924_sc_v2com-min.jpg"
               data-thumbnail="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/thumbs/thumbs_69924-full_748-42_69924_sc_v2com-min.jpg"
               data-image-id="11413"
               data-title="Pier Luigi Nervi, Municipal Stadium, Florence Detail of the spiral staircase, 1932 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-description="Pier Luigi Nervi, Municipal Stadium, Florence Detail of the spiral staircase, 1932 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-image-slug="69924-full_748-42_69924_sc_v2com-min"
               >
                <img
                    title="Pier Luigi Nervi, Municipal Stadium, Florence Detail of the spiral staircase, 1932 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    alt="Pier Luigi Nervi, Municipal Stadium, Florence Detail of the spiral staircase, 1932 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/cache/69924-full_748-42_69924_sc_v2com-min.jpg-nggid0511413-ngg0dyn-100x75x100-00f0w010c011r110f110r010t010.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69926-full_748-42_69926_sc_v2com-min.jpg"
               title="Pier Luigi Nervi, Palazzo del Lavoro, Turin, Detail of a pillar, 1959 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69926-full_748-42_69926_sc_v2com-min.jpg"
               data-thumbnail="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/thumbs/thumbs_69926-full_748-42_69926_sc_v2com-min.jpg"
               data-image-id="11414"
               data-title="Pier Luigi Nervi, Palazzo del Lavoro, Turin, Detail of a pillar, 1959 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-description="Pier Luigi Nervi, Palazzo del Lavoro, Turin, Detail of a pillar, 1959 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-image-slug="69926-full_748-42_69926_sc_v2com-min"
               >
                <img
                    title="Pier Luigi Nervi, Palazzo del Lavoro, Turin, Detail of a pillar, 1959 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    alt="Pier Luigi Nervi, Palazzo del Lavoro, Turin, Detail of a pillar, 1959 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/cache/69926-full_748-42_69926_sc_v2com-min.jpg-nggid0511414-ngg0dyn-100x75x100-00f0w010c011r110f110r010t010.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69929-full_748-42_69929_sc_v2com-min.jpg"
               title="Pier Luigi Nervi, Italian Embassy, Brasilia, Pillars of the ground floor, 1969 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69929-full_748-42_69929_sc_v2com-min.jpg"
               data-thumbnail="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/thumbs/thumbs_69929-full_748-42_69929_sc_v2com-min.jpg"
               data-image-id="11415"
               data-title="Pier Luigi Nervi, Italian Embassy, Brasilia, Pillars of the ground floor, 1969 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-description="Pier Luigi Nervi, Italian Embassy, Brasilia, Pillars of the ground floor, 1969 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-image-slug="69929-full_748-42_69929_sc_v2com-min"
               >
                <img
                    title="Pier Luigi Nervi, Italian Embassy, Brasilia, Pillars of the ground floor, 1969 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    alt="Pier Luigi Nervi, Italian Embassy, Brasilia, Pillars of the ground floor, 1969 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/cache/69929-full_748-42_69929_sc_v2com-min.jpg-nggid0511415-ngg0dyn-100x75x100-00f0w010c011r110f110r010t010.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69928-full_748-42_69928_sc_v2com-min.jpg"
               title="Pier Luigi Nervi, Saint Mary Cathedral, Saint Francisco, Detail of the ceiling, 1964 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69928-full_748-42_69928_sc_v2com-min.jpg"
               data-thumbnail="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/thumbs/thumbs_69928-full_748-42_69928_sc_v2com-min.jpg"
               data-image-id="11416"
               data-title="Pier Luigi Nervi, Saint Mary Cathedral, Saint Francisco, Detail of the ceiling, 1964 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-description="Pier Luigi Nervi, Saint Mary Cathedral, Saint Francisco, Detail of the ceiling, 1964 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-image-slug="69928-full_748-42_69928_sc_v2com-min"
               >
                <img
                    title="Pier Luigi Nervi, Saint Mary Cathedral, Saint Francisco, Detail of the ceiling, 1964 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    alt="Pier Luigi Nervi, Saint Mary Cathedral, Saint Francisco, Detail of the ceiling, 1964 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/cache/69928-full_748-42_69928_sc_v2com-min.jpg-nggid0511416-ngg0dyn-100x75x100-00f0w010c011r110f110r010t010.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-5" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69927-full_748-42_69927_sc_v2com-min.jpg"
               title="Pier Luigi Nervi, Small Sports Complex, Rome, Detail of the ceiling, 1956 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69927-full_748-42_69927_sc_v2com-min.jpg"
               data-thumbnail="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/thumbs/thumbs_69927-full_748-42_69927_sc_v2com-min.jpg"
               data-image-id="11417"
               data-title="Pier Luigi Nervi, Small Sports Complex, Rome, Detail of the ceiling, 1956 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-description="Pier Luigi Nervi, Small Sports Complex, Rome, Detail of the ceiling, 1956 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-image-slug="69927-full_748-42_69927_sc_v2com-min"
               >
                <img
                    title="Pier Luigi Nervi, Small Sports Complex, Rome, Detail of the ceiling, 1956 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    alt="Pier Luigi Nervi, Small Sports Complex, Rome, Detail of the ceiling, 1956 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/cache/69927-full_748-42_69927_sc_v2com-min.jpg-nggid0511417-ngg0dyn-100x75x100-00f0w010c011r110f110r010t010.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-6" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69930-full_748-42_69930_sc_v2com-min.jpg"
               title="Pier Luigi Nervi, C Hall of Turin Exhibition Centre, Turin, View of the interior, 1949 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/69930-full_748-42_69930_sc_v2com-min.jpg"
               data-thumbnail="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/thumbs/thumbs_69930-full_748-42_69930_sc_v2com-min.jpg"
               data-image-id="11418"
               data-title="Pier Luigi Nervi, C Hall of Turin Exhibition Centre, Turin, View of the interior, 1949 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-description="Pier Luigi Nervi, C Hall of Turin Exhibition Centre, Turin, View of the interior, 1949 | Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
               data-image-slug="69930-full_748-42_69930_sc_v2com-min"
               >
                <img
                    title="Pier Luigi Nervi, C Hall of Turin Exhibition Centre, Turin, View of the interior, 1949 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    alt="Pier Luigi Nervi, C Hall of Turin Exhibition Centre, Turin, View of the interior, 1949 Photo credit: Photo by Mario Carrieri, courtesy Pier Luigi Nervi Project, Brussels"
                    src="https://dolcemag.com/wp-content/gallery/the-uqam-centre-de-design-presents-the-exhibition-pier-luigi-nervi/cache/69930-full_748-42_69930_sc_v2com-min.jpg-nggid0511418-ngg0dyn-100x75x100-00f0w010c011r110f110r010t010.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
		
		<!-- Pagination -->
	<div class='ngg-clear'></div>	</div>
<br />
<strong>The UQAM Centre de Design in Montreal presents the work of Pier Luigi Nervi, an acclaimed protagonist of twentieth-century engineering and architecture.</strong></p>
<p><strong>Dates:</strong> 24 November 2021 to 6 February 2022 <br />
<strong>Official opening:</strong> 24 November at 6:00 pm<br />
<strong>Curators:</strong> Carlo Carbone, Réjean Legault, and Cristiana Chiorino</p>
<p>Working toward the synthesis of art and construction science, art historian Nikolaus Pevsner described Nervi as &#8220;the most brilliant artist in reinforced concrete of our time.&#8221; Constructed around the globe, Nervi’s buildings belong to a spectacular period of structural and architectural innovation and symbolize the achievements of Italian engineering in the aftermath of World War II. Nervi designed and built iconic structures such as the Small Sport Palace (1958) for the Olympic Games in Rome, the Labour Palace in Turin (1960), and the Pirelli Tower in Milan (1960) with the architect Gio Ponti. Another of Nervi’s major projects, one that directly connects the engineer to Montreal, is the Place Victoria Tower (1964), designed in collaboration with the architect Luigi Moretti.</p>
      <div class="parallax-ad-wrap vw-block-grid-item ">
  		  <div class="parallax-ad">
  		    <div class="ad-inner">
  		      <p class="ad-text ad-text-start">
  		        <span class="continued-text">
  		          Article Continued Below
  		        </span>
  		        <span class="text">
  		          ADVERTISEMENT
  		        </span>
  		      </p>
  		      <div class="ad-fixed">
  		        <p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle mobile-google-ad" data-ad-client="ca-pub-2992417138275945" data-ad-slot="8093113115"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
  		      </div>
  		      <p class="ad-text ad-text-end">
  		        <span class="text">
  		          SCROLL TO CONTINUE WITH CONTENT
  		        </span>
  		      </p>
  		    </div>
  		  </div>
      </div>
		
<p><strong>An exhibition in two parts</strong><br />
Entitled Pier Luigi Nervi: Master Designer/Builder, the Centre de Design presents a two-part exhibition. The first is an adapted version of the traveling exhibition Pier Luigi Nervi – Architecture as Challenge, curated by Cristiana Chiorino, and presented for the first time in Brussels in 2010. The exhibition examines the long career of the engineer, from the 1920s through to the 1970s. It is the product of a multidimensional research project that brought together a large team of researchers with the goal of retracing the various contributions of Nervi&#8217;s work. The result is a complex historical fresco in which Nervi&#8217;s revolutionary building techniques are closely linked to post-war Italy and international social and political developments, coupled with an exploration of the rich cultural and scientific relationships in which Nervi evolved.</p>
<p>The second part of the exhibition is a presentation conceived and curated by Carlo Carbone and Réjean Legault, professors at UQAM École de design. Sistema Nervi focuses on five little-known experimental projects that were carried out using three central elements of Nervi’s production system: the material, the mold, and repetition. The combination of these elements led to the invention of a composite material: ferrocement. The use of ferrocement opened the way for the development of the tavellone—the formwork that was at the basis of Nervi’s brilliant shells and domes—which remains without a doubt the engineer’s most significant contribution to the constructive culture of reinforced concrete. Bringing together historic photographs, models by UQAM students, and analysis of the five Nervi projects, this presentation underscores the engineer’s atypical approach to design in the production of the built environment.</p>
<p>** This event is organized in partnership with the Groupe Petra, owner of Place Victoria.<br />
 <br />
<strong>Curators</strong> <br />
<strong>Carlo Carbone</strong><br />
Carlo Carbone has been professor of environmental design at UQAM École de design since 2012. He is also the director of the Pre[FABRICA]tions design-research lab. His research focuses on the history of prefabrication, the generative links between industrialization and modern building culture, the prefabrication of houses, and the current state of industrialized building systems, specifically their potential customization by users, builders, and architects. His work on Canadian modern architecture includes contributions to two exhibitions as co-curator and associate curator: Papineau Gérin-Lajoie Le Blanc. Une architecture du Québec moderne (2015), and Montreal’s Geodesic Dreams (2017), both presented at the Centre de design. His current work includes a comparative analysis of industrialized building systems from 1851 to today, entitled 100 prefab experiments.</p>
<p><strong>Réjean Legault </strong><br />
Since 2001, Réjean Legault has been a professor at UQAM École de design, where he currently is director of the master’s program in Environmental Design. His research, conferences, exhibitions, and publications focus on the history and historiography of North American and European post-war architecture. His most recent publications include the monograph The Canada Pavilion at the Venice Biennale (National Gallery of Canada/5 Continents, 2020), and essays on subjects including the materiality of Louis Kahn’s Salk Institute, the afterlife of the US Pavilion at Expo 67, and the contested notion of Brutalism in architecture. He has been the curator or co-curator of three exhibitions at the Centre de design: Norman Slater: Design Lessons (2011); Papineau Gérin-Lajoie Le Blanc. Une architecture du Québec moderne (2015); and Montreal’s Geodesic Dreams (2017).</p>
<p><strong>Cristiana Chiorino</strong><br />
Trained as an architect, Cristiana Chiorino holds a master’s degree in the preservation of modern architecture (Université de Genève, 2003), and a doctorate in the History of Architecture and Urbanism (Politecnico di Torino, 2005). In 2010, she founded Studio Associato Comunicarch, a firm specializing in the communication, distribution, and democratization of architecture. She is a scientific consultant in heritage conservation at the Pier Luigi Nervi Foundation for which she co-curated the first edition of the international exhibition, Pier Luigi Nervi &#8211; Architecture as Challenge, and co-edited the accompanying catalogue. She also curated the traveling version of the Pier Luigi Nervi &#8211; Art and Science of Building exhibition. Chiorino is a member of the Historical Space Structures Working Group of the International Association for Shell and Spatial Structures (IASS) of the Italian chapter of Docomomo.</p>
<p><strong>Partners</strong><br />
Social Sciences and Humanities Research Council (SSHRC) <br />
École de design de l’UQAM <br />
Institut Italien de Culture de Montréal <br />
Comunicarch<br />
Faculté des arts de l’UQAM<br />
Groupe Petra<br />
Canadian Precast/Prestressed Concrete Institute<br />
Ordre des architectes du Québec<br />
Pier Luigi Nervi Project Association<br />
SDK et associés ingénieurs<br />
Mp<br />
v2com newswire</p>
<p><strong>Address and opening hours</strong><br />
Centre de design de l’UQAM <br />
1440, rue Sanguinet<br />
 Montréal<br />
 Métro Berri-UQAM</p>
<p>Wednesday &#8211; Sunday, Noon – 6:00 PM Free entry<br />
For information <br />
Tel.: 514 987-3395 <br />
<a href="mailto:centre.design@uqam.ca" rel="noopener" target="_blank">centre.design@uqam.ca </a><br />
<a href="https://centrededesign.com/" rel="noopener" target="_blank">centrededesign.com</a>/<a href="https://www.facebook.com/centrededesign.uqam.ca/" rel="noopener" target="_blank">Facebook</a></p>
</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://google.com/thumbnail1.jpg"/>
<meta itemprop="url" content="https://dolcemag.com/wp-content/uploads/2022/01/Pier-Luigi-Nervi-01-e1636469690719-min.jpg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="800">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://dolcemag.com/wp-content/uploads/2022/01/Pier-Luigi-Nervi-01-e1636469690719-min.jpg"/>
<meta itemprop="url" content="https://dolcemag.com/wp-content/uploads/2022/01/Pier-Luigi-Nervi-01-e1636469690719-min.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Google">
</div>
<meta itemprop="datePublished" content="2022-01-31"/>
<meta itemprop="dateModified" content="2022-01-31"/>
</div>


					
<script>



function scrollWin() {
  var mq1 = window.matchMedia( "(max-width: 750px)" );

	if(mq1.matches){
	 window.scrollBy(0,1300);

	}
	else{
	window.scrollBy(0,1600);
	}
}


</script>

					
					<div class="vw-post-navigation vw-post-navigation-style-default clearfix">
			<a class="vw-post-navigation-previous" href="https://dolcemag.com/news/moet-hennessy-redefining-the-workplace/43404">
		<img width="60" height="60" src="https://dolcemag.com/wp-content/uploads/2022/01/70392-full_2211-3_703592_sc_v2com-min-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dolcemag.com/wp-content/uploads/2022/01/70392-full_2211-3_703592_sc_v2com-min-60x60.jpg 60w, https://dolcemag.com/wp-content/uploads/2022/01/70392-full_2211-3_703592_sc_v2com-min-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h4 class="vw-post-navigation-title">
				Moët Hennessy Redefining the Workplace			</h4>
		</div>
	</a>
		
				<div class="vw-post-navigation-next">
			<div class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Next post</span>
				<h4 class="vw-post-navigation-title vw-post-navigation-title-no-link">
					This is the most recent story.				</h4>
			</div>
		</div>
	</div><div class="vw-about-author-section vcard author clearfix" style="padding:0 15px 15px 15px;">

		<div style="float:left;width:25%;"></div>
	<div class="vw-about-author"style="float:left;width:75%;">
		<h3 class="vw-author-name fn">Dolce Staff Writer</h3>
		<p class="vw-author-bio note"></p>

		<div class="vw-author-socials">
					</div>
	</div>
	<div class="clearfix"></div>
</div>
<div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title vw-right-topic-line">You Might Also Like</h3>

	<div class="vw-post-loop vw-post-loop-box-grid-2-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://dolcemag.com/home_decor/keith-moskow-robert-linn-view-from-the-vineyard/42770" rel="bookmark">
					<img width="360" height="240" src="https://dolcemag.com/wp-content/uploads/2021/10/020-Bluff-House-Noury-Ello-Architects2-min-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" loading="lazy" />		
		
		<h3 class="vw-post-box-title">
			Keith Moskow &#038; Robert Linn: View From The Vineyard		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://dolcemag.com/home_decor/keith-moskow-robert-linn-view-from-the-vineyard/42770" class="vw-post-date updated" title="Permalink to Keith Moskow &#038; Robert Linn: View From The Vineyard" rel="bookmark">November 8, 2021</a></div>

			<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-42770" data-post-id="42770"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">810</span></span><h5 class="tab-alltime">All Time</h5>			
		</div>
	</div>
	
</div>
				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://dolcemag.com/home_decor/richard-librach-bringing-passion-emotion-to-his-artistry-with-architecture/41324" rel="bookmark">
					<img width="360" height="240" src="https://dolcemag.com/wp-content/uploads/2021/04/Richard-Librach-min-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" loading="lazy" />		
		
		<h3 class="vw-post-box-title">
			Richard Librach: Bringing Passion &#038; Emotion To His Artistry With Architecture		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://dolcemag.com/home_decor/richard-librach-bringing-passion-emotion-to-his-artistry-with-architecture/41324" class="vw-post-date updated" title="Permalink to Richard Librach: Bringing Passion &#038; Emotion To His Artistry With Architecture" rel="bookmark">April 22, 2021</a></div>

			<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-41324" data-post-id="41324"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">1.4k</span></span><h5 class="tab-alltime">All Time</h5>			
		</div>
	</div>
	
</div>
				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://dolcemag.com/home_decor/le-studio-luminaires-design-made-to-illuminate-your-life/41340" rel="bookmark">
					<img width="360" height="240" src="https://dolcemag.com/wp-content/uploads/2021/04/Le-Studio-Luminaires-02-min-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" loading="lazy" />		
		
		<h3 class="vw-post-box-title">
			Design Made to Illuminate Your Life		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://dolcemag.com/home_decor/le-studio-luminaires-design-made-to-illuminate-your-life/41340" class="vw-post-date updated" title="Permalink to Design Made to Illuminate Your Life" rel="bookmark">April 12, 2021</a></div>

			<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-41340" data-post-id="41340"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">767</span></span><h5 class="tab-alltime">All Time</h5>			
		</div>
	</div>
	
</div>
				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://dolcemag.com/home_decor/melbourne-design-firm-recognized-by-the-a-firm-awards/41278" rel="bookmark">
					<img width="360" height="240" src="https://dolcemag.com/wp-content/uploads/2021/03/01-GabrielSaunders_BayStreet_INT_Lobby-Portal-02-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" loading="lazy" />		
		
		<h3 class="vw-post-box-title">
			Melbourne Design Firm Recognized by the A+ Firm Awards		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://dolcemag.com/home_decor/melbourne-design-firm-recognized-by-the-a-firm-awards/41278" class="vw-post-date updated" title="Permalink to Melbourne Design Firm Recognized by the A+ Firm Awards" rel="bookmark">March 26, 2021</a></div>

			<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-41278" data-post-id="41278"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">1.3k</span></span><h5 class="tab-alltime">All Time</h5>			
		</div>
	</div>
	
</div>
				</div>
			
			</div>
		</div>
	</div>
</div>
</div>
					<div id="comments"></div>

				
			</div>

			
	
			
	<aside class="vw-page-sidebar vw-page-sidebar-right grid masonry">

		<div id="text-11" class="widget widget_text">			<div class="textwidget"><div class="issuu-widget">
<p><a href="https://dolcemag.com/wp-content/uploads/2020/01/DolceBook.mp4" data-fancybox="issuu-widget" data-options="{&quot;baseClass&quot; : &quot;cta-video-popup-fancybox&quot;}" data-caption="&lt;a href=&quot;https://www.shopdolce.ca/product-category/dolce-magazine/?orderby=date&quot; class=&quot;caption-link&quot;&gt;PURCHASE NOW&lt;/a&gt;"><img class="alignnone size-full wp-image-29320" src="https://dolcemag.com/wp-content/uploads/2021/11/Dolce-mag-new-issue-graphic.jpg" alt="" /></a></p>
<div class="widget-btns"><a class="widget-btn" style="color: #9b8e79;" href="https://www.shopdolce.ca/product-category/dolce-magazine/?orderby=date" target="_blank" rel="noopener"><strong>Purchase</strong> this copy now</a><br />
<a class="widget-btn" href="https://www.shopdolce.ca/product/subscribe-starting-next-issue/" target="_blank" rel="noopener"><strong>Subscribe</strong> starting next issue</a><br />
<a class="widget-btn" href="https://issuu.com/citylifemag/docs/dolce_fall_2021" target="_blank" rel="noopener"><strong>Read it now</strong> &#8211; a digital version</a></div>
</div>
</div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><p><!--<center><a href="https://issuu.com/citylifemag/docs/winter_dolce_2020_21" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-1270" style="margin: 0px; padding: 0px;" src="https://dolcemag.com/wp-content/uploads/2018/05/Dolce-Summer-2018_Issuu-graphic.jpg" /></a></center>--></p>
</div>
		</div><div id="vw_widget_popular_post-2" class="widget widget_vw_widget_popular_post"><h3 class="widget-title vw-right-topic-line"><span>TOP ARTICLES</span></h3>			<div class="vw-post-tabed">

				<div class="poll_icon"><span class="poll_icon_area vw-post-format-icon vw-gallery-icon">
					<img src="https://dolcemag.com/wp-content/themes/blackmag/images/checkmark-widget.png"></span>
				</div>
				<ul class="vw-post-tabed-tabs clearfix">
					<li class="vw-post-tabed-tab"><a href="#post-tab-1" class="vw-header-font">Week</a></li>
					<li class="vw-post-tabed-tab"><a href="#post-tab-2" class="vw-header-font">Month</a></li>
					<li class="vw-post-tabed-tab" style="margin-left:0;"><a href="#post-tab-3" class="vw-header-font">All Time</a></li>
				</ul>

				<div id="post-tab-1" class="vw-post-tabed-content">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://dolcemag.com/general-interest/specialfeatures/james-goldstein-los-angeles-millionaire/28942" rel="bookmark">
		<img width="60" height="60" src="https://dolcemag.com/wp-content/uploads/2018/05/James-Goldstein-feature-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dolcemag.com/wp-content/uploads/2018/05/James-Goldstein-feature-60x60.jpg 60w, https://dolcemag.com/wp-content/uploads/2018/05/James-Goldstein-feature-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://dolcemag.com/general-interest/specialfeatures/james-goldstein-los-angeles-millionaire/28942" title="Permalink to James Goldstein “Mr. L.A.” &#8211; The Eccentric Millionaire &#038; Style Icon" rel="bookmark">James Goldstein “Mr. L.A.” &#8211; The Eccentric Millionaire &#038; Style Icon</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-28942" data-post-id="28942"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">26k</span></span><h5 class="tab-alltime">All Time</h5>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-28942" data-post-id="28942" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://dolcemag.com/successstories/floridas-new-bentley-residences-tower/42097" rel="bookmark">
		<img width="60" height="60" src="https://dolcemag.com/wp-content/uploads/2021/07/Dezer-BentleyTower-01-FrontView-01-min-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dolcemag.com/wp-content/uploads/2021/07/Dezer-BentleyTower-01-FrontView-01-min-60x60.jpg 60w, https://dolcemag.com/wp-content/uploads/2021/07/Dezer-BentleyTower-01-FrontView-01-min-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://dolcemag.com/successstories/floridas-new-bentley-residences-tower/42097" title="Permalink to Florida’s New Bentley Residences Tower" rel="bookmark">Florida’s New Bentley Residences Tower</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-42097" data-post-id="42097"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">5.5k</span></span><h5 class="tab-alltime">All Time</h5>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-42097" data-post-id="42097" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://dolcemag.com/successstories/chris-pfaff-passion-pride-and-performance/41328" rel="bookmark">
		<img width="60" height="60" src="https://dolcemag.com/wp-content/uploads/2021/04/20210330-Dolce-ChrisPfaff-0081-min-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dolcemag.com/wp-content/uploads/2021/04/20210330-Dolce-ChrisPfaff-0081-min-60x60.jpg 60w, https://dolcemag.com/wp-content/uploads/2021/04/20210330-Dolce-ChrisPfaff-0081-min-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://dolcemag.com/successstories/chris-pfaff-passion-pride-and-performance/41328" title="Permalink to Chris Pfaff: Passion, Pride And Performance" rel="bookmark">Chris Pfaff: Passion, Pride And Performance</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-41328" data-post-id="41328"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">845</span></span><h5 class="tab-alltime">All Time</h5>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-41328" data-post-id="41328" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://dolcemag.com/news/paris-hilton-takes-the-crown-for-bridal-style-icon-of-the-year/43153" rel="bookmark">
		<img width="60" height="60" src="https://dolcemag.com/wp-content/uploads/2021/12/Paris-Hilton-featured-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dolcemag.com/wp-content/uploads/2021/12/Paris-Hilton-featured-60x60.jpg 60w, https://dolcemag.com/wp-content/uploads/2021/12/Paris-Hilton-featured-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://dolcemag.com/news/paris-hilton-takes-the-crown-for-bridal-style-icon-of-the-year/43153" title="Permalink to Paris Hilton Takes The Crown for Bridal Style Icon Of The Year" rel="bookmark">Paris Hilton Takes The Crown for Bridal Style Icon Of The Year</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-43153" data-post-id="43153"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">180</span></span><h5 class="tab-alltime">All Time</h5>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-43153" data-post-id="43153" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://dolcemag.com/successstories/a-passion-for-pastry-with-chef-amaury-guichon/42735" rel="bookmark">
		<img width="60" height="60" src="https://dolcemag.com/wp-content/uploads/2021/10/Chef-Amaury-Guichon-min-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dolcemag.com/wp-content/uploads/2021/10/Chef-Amaury-Guichon-min-60x60.jpg 60w, https://dolcemag.com/wp-content/uploads/2021/10/Chef-Amaury-Guichon-min-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://dolcemag.com/successstories/a-passion-for-pastry-with-chef-amaury-guichon/42735" title="Permalink to A Passion For Pastry With Chef Amaury Guichon" rel="bookmark">A Passion For Pastry With Chef Amaury Guichon</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-42735" data-post-id="42735"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">4.9k</span></span><h5 class="tab-alltime">All Time</h5>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-42735" data-post-id="42735" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>			
		</div>
	</div>
</div>
				</div>

				<div id="post-tab-2" class="vw-post-tabed-content">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://dolcemag.com/successstories/a-passion-for-pastry-with-chef-amaury-guichon/42735" rel="bookmark">
		<img width="60" height="60" src="https://dolcemag.com/wp-content/uploads/2021/10/Chef-Amaury-Guichon-min-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dolcemag.com/wp-content/uploads/2021/10/Chef-Amaury-Guichon-min-60x60.jpg 60w, https://dolcemag.com/wp-content/uploads/2021/10/Chef-Amaury-Guichon-min-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://dolcemag.com/successstories/a-passion-for-pastry-with-chef-amaury-guichon/42735" title="Permalink to A Passion For Pastry With Chef Amaury Guichon" rel="bookmark">A Passion For Pastry With Chef Amaury Guichon</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-42735" data-post-id="42735"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">4.9k</span></span><h5 class="tab-alltime">All Time</h5>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-42735" data-post-id="42735" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://dolcemag.com/general-interest/specialfeatures/james-goldstein-los-angeles-millionaire/28942" rel="bookmark">
		<img width="60" height="60" src="https://dolcemag.com/wp-content/uploads/2018/05/James-Goldstein-feature-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dolcemag.com/wp-content/uploads/2018/05/James-Goldstein-feature-60x60.jpg 60w, https://dolcemag.com/wp-content/uploads/2018/05/James-Goldstein-feature-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://dolcemag.com/general-interest/specialfeatures/james-goldstein-los-angeles-millionaire/28942" title="Permalink to James Goldstein “Mr. L.A.” &#8211; The Eccentric Millionaire &#038; Style Icon" rel="bookmark">James Goldstein “Mr. L.A.” &#8211; The Eccentric Millionaire &#038; Style Icon</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-28942" data-post-id="28942"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">26k</span></span><h5 class="tab-alltime">All Time</h5>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-28942" data-post-id="28942" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://dolcemag.com/auto-trend/david-grainger-the-guild-of-automotive-restorers/14897" rel="bookmark">
		<img width="60" height="60" src="https://dolcemag.com/wp-content/uploads/2013/11/David-grainger-Automotive-Restorer-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dolcemag.com/wp-content/uploads/2013/11/David-grainger-Automotive-Restorer-60x60.jpg 60w, https://dolcemag.com/wp-content/uploads/2013/11/David-grainger-Automotive-Restorer-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://dolcemag.com/auto-trend/david-grainger-the-guild-of-automotive-restorers/14897" title="Permalink to David Grainger &#8211; The Rebel and The Ghost" rel="bookmark">David Grainger &#8211; The Rebel and The Ghost</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-14897" data-post-id="14897"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">133.7k</span></span><h5 class="tab-alltime">All Time</h5>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-14897" data-post-id="14897" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">53</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://dolcemag.com/successstories/floridas-new-bentley-residences-tower/42097" rel="bookmark">
		<img width="60" height="60" src="https://dolcemag.com/wp-content/uploads/2021/07/Dezer-BentleyTower-01-FrontView-01-min-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dolcemag.com/wp-content/uploads/2021/07/Dezer-BentleyTower-01-FrontView-01-min-60x60.jpg 60w, https://dolcemag.com/wp-content/uploads/2021/07/Dezer-BentleyTower-01-FrontView-01-min-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://dolcemag.com/successstories/floridas-new-bentley-residences-tower/42097" title="Permalink to Florida’s New Bentley Residences Tower" rel="bookmark">Florida’s New Bentley Residences Tower</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-42097" data-post-id="42097"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">5.5k</span></span><h5 class="tab-alltime">All Time</h5>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-42097" data-post-id="42097" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://dolcemag.com/successstories/architectural-designer-ferris-rafauli/18989" rel="bookmark">
		<img width="60" height="60" src="https://dolcemag.com/wp-content/uploads/2016/05/Golden-Boy-Ferris-Rafauli-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dolcemag.com/wp-content/uploads/2016/05/Golden-Boy-Ferris-Rafauli-60x60.jpg 60w, https://dolcemag.com/wp-content/uploads/2016/05/Golden-Boy-Ferris-Rafauli-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://dolcemag.com/successstories/architectural-designer-ferris-rafauli/18989" title="Permalink to Golden Boy Ferris Rafauli" rel="bookmark">Golden Boy Ferris Rafauli</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-18989" data-post-id="18989"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">50.8k</span></span><h5 class="tab-alltime">All Time</h5>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-18989" data-post-id="18989" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">40</span></a>
	</div>
</div>			
		</div>
	</div>
</div>
				</div>

				<div id="post-tab-3" class="vw-post-tabed-content">
						<div class="vw-post-loop vw-post-loop-small-left-thumbnail">
	<div class="row">
		<div class="col-sm-12">

							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://dolcemag.com/auto-trend/david-grainger-the-guild-of-automotive-restorers/14897" rel="bookmark">
		<img width="60" height="60" src="https://dolcemag.com/wp-content/uploads/2013/11/David-grainger-Automotive-Restorer-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dolcemag.com/wp-content/uploads/2013/11/David-grainger-Automotive-Restorer-60x60.jpg 60w, https://dolcemag.com/wp-content/uploads/2013/11/David-grainger-Automotive-Restorer-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://dolcemag.com/auto-trend/david-grainger-the-guild-of-automotive-restorers/14897" title="Permalink to David Grainger &#8211; The Rebel and The Ghost" rel="bookmark">David Grainger &#8211; The Rebel and The Ghost</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-14897" data-post-id="14897"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">133.7k</span></span><h5 class="tab-alltime">All Time</h5>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-14897" data-post-id="14897" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">53</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://dolcemag.com/successstories/architectural-designer-ferris-rafauli/18989" rel="bookmark">
		<img width="60" height="60" src="https://dolcemag.com/wp-content/uploads/2016/05/Golden-Boy-Ferris-Rafauli-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dolcemag.com/wp-content/uploads/2016/05/Golden-Boy-Ferris-Rafauli-60x60.jpg 60w, https://dolcemag.com/wp-content/uploads/2016/05/Golden-Boy-Ferris-Rafauli-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://dolcemag.com/successstories/architectural-designer-ferris-rafauli/18989" title="Permalink to Golden Boy Ferris Rafauli" rel="bookmark">Golden Boy Ferris Rafauli</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-18989" data-post-id="18989"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">50.8k</span></span><h5 class="tab-alltime">All Time</h5>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-18989" data-post-id="18989" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">40</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://dolcemag.com/successstories/manny-khoshbin-leyla-milani/19360" rel="bookmark">
		<img width="60" height="60" src="https://dolcemag.com/wp-content/uploads/2016/09/Manny-Khoshbin-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dolcemag.com/wp-content/uploads/2016/09/Manny-Khoshbin-60x60.jpg 60w, https://dolcemag.com/wp-content/uploads/2016/09/Manny-Khoshbin-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://dolcemag.com/successstories/manny-khoshbin-leyla-milani/19360" title="Permalink to Manny Khoshbin: Making his Mark" rel="bookmark">Manny Khoshbin: Making his Mark</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-19360" data-post-id="19360"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">47.3k</span></span><h5 class="tab-alltime">All Time</h5>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-19360" data-post-id="19360" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">47</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://dolcemag.com/successstories/peter-marco-jewellery-beverly-hills/28798" rel="bookmark">
		<img width="60" height="60" src="https://dolcemag.com/wp-content/uploads/2018/05/Peter-Marco-Rodeo-Drive-feature-2-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dolcemag.com/wp-content/uploads/2018/05/Peter-Marco-Rodeo-Drive-feature-2-60x60.jpg 60w, https://dolcemag.com/wp-content/uploads/2018/05/Peter-Marco-Rodeo-Drive-feature-2-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://dolcemag.com/successstories/peter-marco-jewellery-beverly-hills/28798" title="Permalink to The Jewel of Beverly Hills &#8211; Success with Peter Marco" rel="bookmark">The Jewel of Beverly Hills &#8211; Success with Peter Marco</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-28798" data-post-id="28798"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">43.9k</span></span><h5 class="tab-alltime">All Time</h5>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-28798" data-post-id="28798" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">5</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://dolcemag.com/events/green-barn/14416" rel="bookmark">
		<img width="60" height="60" src="https://dolcemag.com/wp-content/uploads/2013/09/Chris-Brown-Bertrand-Alepee-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dolcemag.com/wp-content/uploads/2013/09/Chris-Brown-Bertrand-Alepee-60x60.jpg 60w, https://dolcemag.com/wp-content/uploads/2013/09/Chris-Brown-Bertrand-Alepee-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://dolcemag.com/events/green-barn/14416" title="Permalink to Big Night At The Green Barn" rel="bookmark">Big Night At The Green Barn</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-14416" data-post-id="14416"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">26.1k</span></span><h5 class="tab-alltime">All Time</h5>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-14416" data-post-id="14416" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>			
		</div>
	</div>
</div>
				</div>

			</div>
			</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><p><!--<center><span style="color: #cbcbcb;">Advertisement</span><a href="https://www.louisxiii-cognac.com/en/100years" target="_blank" rel="noopener"><img loading="lazy" width="300" height="235" class="alignnone size-full wp-image-29254" style="margin: 0px; padding: 0px;" src="https://dolcemag.com/wp-content/uploads/2018/09/Dolce-Louis-XIII-Big-Box-Ad.jpg" /></a></center>--></p>
</div>
		</div><div id="advanced_text-2" class="widget widget_advanced_text"><h4 class="widget-title twwc-widget-title page-sidebar-title">Social Scene</span></h3>			<div class="textwidget "><div class="tab-area">
<div class="vw-tabs vw-style-top-tab">
<div class="vw-tab-titles  clearfix">
<a class="vw-tab-title tab-id-2 active" href="#tab-2" data-tab-id="2"><i class="fa fa-instagram"></i> Instagram</a>
<a class="vw-tab-title tab-id-1 " href="#tab-1" data-tab-id="1"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a>

</div>
<a  style="display:none;" class="vw-tab-title tab-id-2 active" href="#tab-2" data-tab-id="2"><i class="fa fa-instagram"></i> Instagram</a>
<div id="tab-2" class="vw-tab-content" data-tab-id="2" style="display: block;">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841400071091032#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{&quot;showheader&quot;:&quot;false&quot;,&quot;showfollow&quot;:&quot;false&quot;,&quot;cols&quot;:&quot;3&quot;,&quot;num&quot;:&quot;9&quot;}"  data-postid="43419" data-locatornonce="b3a68f2cfb">
	
	<div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18282922981010376" data-date="1643650140">
	<div class="sbi_photo_wrap">
		<a class="sbi_photo" href="https://www.instagram.com/p/CZZyFhvu9Tw/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/272930239_456425729265458_4247139572600085105_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=yr_9F98m8RYAX8KSaVA&#038;_nc_oc=AQkiOSnBF3ym91Qfc6jhr1aqp229N8sJ9undewE3LExIMjBANYDdC_saWIbmoqkqJcY&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_-UlHSqxYZate2tI_fXcRSTM8um3cM9HGq7taglWaY0Q&#038;oe=61FC8E8B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272930239_456425729265458_4247139572600085105_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yr_9F98m8RYAX8KSaVA&amp;_nc_oc=AQkiOSnBF3ym91Qfc6jhr1aqp229N8sJ9undewE3LExIMjBANYDdC_saWIbmoqkqJcY&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_-UlHSqxYZate2tI_fXcRSTM8um3cM9HGq7taglWaY0Q&amp;oe=61FC8E8B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272930239_456425729265458_4247139572600085105_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yr_9F98m8RYAX8KSaVA&amp;_nc_oc=AQkiOSnBF3ym91Qfc6jhr1aqp229N8sJ9undewE3LExIMjBANYDdC_saWIbmoqkqJcY&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_-UlHSqxYZate2tI_fXcRSTM8um3cM9HGq7taglWaY0Q&amp;oe=61FC8E8B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272930239_456425729265458_4247139572600085105_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yr_9F98m8RYAX8KSaVA&amp;_nc_oc=AQkiOSnBF3ym91Qfc6jhr1aqp229N8sJ9undewE3LExIMjBANYDdC_saWIbmoqkqJcY&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_-UlHSqxYZate2tI_fXcRSTM8um3cM9HGq7taglWaY0Q&amp;oe=61FC8E8B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272930239_456425729265458_4247139572600085105_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yr_9F98m8RYAX8KSaVA&amp;_nc_oc=AQkiOSnBF3ym91Qfc6jhr1aqp229N8sJ9undewE3LExIMjBANYDdC_saWIbmoqkqJcY&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_-UlHSqxYZate2tI_fXcRSTM8um3cM9HGq7taglWaY0Q&amp;oe=61FC8E8B&quot;}">
			<span class="sbi-screenreader">Soon to be 3! Congratulations to A$AP @asaprocky a</span>
			<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>						<img src="https://dolcemag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Soon to be 3! Congratulations to A$AP @asaprocky and Rihanna @badgalriri! The couple has announced that they are expecting a baby together! 🍼💕
.
.
.
.
.
.
.
#rihanna #expecting #baby #asaprocky #celebritynews #metgala #couplegoals #couple #loveisintheair #love #fentybeauty #fenty #fashionmogul #fashionicon #rapper #savagexfenty #update">
		</a>
	</div>
</div>
<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18199419850176028" data-date="1643644376">
	<div class="sbi_photo_wrap">
		<a class="sbi_photo" href="https://www.instagram.com/p/CZZnF5kLzOH/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/273038503_240716474790953_3616496698378919049_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Gf8u2WTI8gQAX8Yhk2W&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8oNh5Cxj7v07e0y_c3PY0-jRArgZdBELbLWpGlP1BXwg&#038;oe=61FD7C4C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/273038503_240716474790953_3616496698378919049_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Gf8u2WTI8gQAX8Yhk2W&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8oNh5Cxj7v07e0y_c3PY0-jRArgZdBELbLWpGlP1BXwg&amp;oe=61FD7C4C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/273038503_240716474790953_3616496698378919049_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Gf8u2WTI8gQAX8Yhk2W&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8oNh5Cxj7v07e0y_c3PY0-jRArgZdBELbLWpGlP1BXwg&amp;oe=61FD7C4C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/273038503_240716474790953_3616496698378919049_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Gf8u2WTI8gQAX8Yhk2W&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8oNh5Cxj7v07e0y_c3PY0-jRArgZdBELbLWpGlP1BXwg&amp;oe=61FD7C4C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/273038503_240716474790953_3616496698378919049_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Gf8u2WTI8gQAX8Yhk2W&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8oNh5Cxj7v07e0y_c3PY0-jRArgZdBELbLWpGlP1BXwg&amp;oe=61FD7C4C&quot;}">
			<span class="sbi-screenreader">“At the end of the day, life is about happiness </span>
			<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>						<img src="https://dolcemag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="“At the end of the day, life is about happiness and what makes us happy. For me, it&#039;s about having the chance to do what I do, play tennis.” 

Congratulations to Rafael Nadal @rafaelnadal who won the #Australianopen, making history with a record-breaking 21 Grand Slam in the men&#039;s singles. An exhilarating comeback in his tennis career after a chronic foot injury. 
He is now the most decorated Grand Slam men’s singles champion, surpassing Roger Federer and Novak Djokovic. 🏆🥇
.
.
.
.
.
#news #aussie #australia #tennis #sports #tennisplayer #winner #australianopen #sportslover #sportsfan #richardmille #grandslam #tennislife #tennismatch #sportsnews">
		</a>
	</div>
</div>
<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17939032021880424" data-date="1643398497">
	<div class="sbi_photo_wrap">
		<a class="sbi_photo" href="https://www.instagram.com/p/CZSSHZpO4jx/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/272840131_300422802060687_1562886425928295010_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=2vrsYXGRAQgAX8TTzel&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-prZIzHRhNQB_GOoU0J91r_n_DLsfVz53IZQutOiEZMw&#038;oe=61FD6974" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272840131_300422802060687_1562886425928295010_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2vrsYXGRAQgAX8TTzel&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-prZIzHRhNQB_GOoU0J91r_n_DLsfVz53IZQutOiEZMw&amp;oe=61FD6974&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272840131_300422802060687_1562886425928295010_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2vrsYXGRAQgAX8TTzel&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-prZIzHRhNQB_GOoU0J91r_n_DLsfVz53IZQutOiEZMw&amp;oe=61FD6974&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272840131_300422802060687_1562886425928295010_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2vrsYXGRAQgAX8TTzel&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-prZIzHRhNQB_GOoU0J91r_n_DLsfVz53IZQutOiEZMw&amp;oe=61FD6974&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272840131_300422802060687_1562886425928295010_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2vrsYXGRAQgAX8TTzel&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-prZIzHRhNQB_GOoU0J91r_n_DLsfVz53IZQutOiEZMw&amp;oe=61FD6974&quot;}">
			<span class="sbi-screenreader">At the heart of Paris lies Moët Hennessy, who rec</span>
			<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>						<img src="https://dolcemag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="At the heart of Paris lies Moët Hennessy, who recently established its French headquarters above the magnificent Grande Épicerie de Paris on the upper floor of Le Bon Marché, a pioneering department store, founded in 1838, which now sells luxury goods. The Grande Épicerie de Paris is a historic building and is a place filled with an exquisite food emporium on the ground floor. The building (including Le Bon Marché), which is owned by Moët Hennessy’s parent company, LVMH, provides a space for the multinational conglomerate at this historic location.

The image and the use of the new space was very important to the company when undergoing the design process. Three keywords that were kept in mind during this renovation for the BarbaritoBancel agency were enthusiasm, curiosity and pleasure. This mantra helped guide the architectural agency design the space for the Moët Hennessy groups.

Read and see more on Dolcemag.com now! 
.
.
.
.
.
.
.
.
#moethennessy #moet #design #interiordesign #interiordecor #interiordesigner #luxury #luxurybrand #luxurylifestyle #daily #picoftheday #architecturephotography #architecture #interiordesign #fridaymood #weekendvibes
Photo: @alessandrachemollo">
		</a>
	</div>
</div>
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17931399496952979" data-date="1643386110">
	<div class="sbi_photo_wrap">
		<a class="sbi_photo" href="https://www.instagram.com/p/CZR6fYMr4E5/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/272782166_460793112405529_1093136516970186755_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=MXQ48tuJ5VoAX8kRr59&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_lqXFXv_evmzgtMQlGPCuIc5YzNQpiVTkg5PUub4tXlw&#038;oe=61FD6332" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272782166_460793112405529_1093136516970186755_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=MXQ48tuJ5VoAX8kRr59&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_lqXFXv_evmzgtMQlGPCuIc5YzNQpiVTkg5PUub4tXlw&amp;oe=61FD6332&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272782166_460793112405529_1093136516970186755_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=MXQ48tuJ5VoAX8kRr59&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_lqXFXv_evmzgtMQlGPCuIc5YzNQpiVTkg5PUub4tXlw&amp;oe=61FD6332&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272782166_460793112405529_1093136516970186755_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=MXQ48tuJ5VoAX8kRr59&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_lqXFXv_evmzgtMQlGPCuIc5YzNQpiVTkg5PUub4tXlw&amp;oe=61FD6332&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272782166_460793112405529_1093136516970186755_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=MXQ48tuJ5VoAX8kRr59&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_lqXFXv_evmzgtMQlGPCuIc5YzNQpiVTkg5PUub4tXlw&amp;oe=61FD6332&quot;}">
			<span class="sbi-screenreader">King City is introducing a beautiful new state-of-</span>
									<img src="https://dolcemag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="King City is introducing a beautiful new state-of-the-art Animal Hospital that will be around 60,000 square feet and four storeys with an indoor arena. 

The new facility will offer all the latest services and equipment for the first time in Canada, including CT scan machines for horses, water therapy for horses and dogs, MRIs, X-rays as well as alternative naturopathic therapy. 

The CEO of the new facility, Tracy Jones, who was hired by the owners of King Animal Hospital and Dog Tales Rescue and Sanctuary in King City, Rob, and Danielle Scheinberg, plans to raise the standard of quality and access of services by operating at the level of a human hospital.

The King Animal Hospital promises to provide pet and animal owners in the community with comprehensive and exceptional care as they have never experienced before. 

Who is a pet or animal owner? 
Drop a 💛 below! 
 
.
.
.
.
.
.
#animals #petowner #animalhospital #animalwelfare #petlovers #petlover #daily #kingcity #news #peta #animallovers #animallover #petsofinstagram">
		</a>
	</div>
</div>
<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17904369959445045" data-date="1643346591">
	<div class="sbi_photo_wrap">
		<a class="sbi_photo" href="https://www.instagram.com/p/CZQvHOyMjDH/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/272687560_394748185875511_7905295879959679677_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=RNpvGrlU4hgAX8Ui3WF&#038;_nc_oc=AQk-w5rCGOYVOtK8lK34B5E_UlfQp-C0eHXcrsel0bKCwNYvvVsRtbc8A4NVB6bW0K8&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8RjtjIlDgfLUY0HseFiwSBZEIHVr0LbLzEiAiIqFDNbQ&#038;oe=61FC4071" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272687560_394748185875511_7905295879959679677_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=RNpvGrlU4hgAX8Ui3WF&amp;_nc_oc=AQk-w5rCGOYVOtK8lK34B5E_UlfQp-C0eHXcrsel0bKCwNYvvVsRtbc8A4NVB6bW0K8&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8RjtjIlDgfLUY0HseFiwSBZEIHVr0LbLzEiAiIqFDNbQ&amp;oe=61FC4071&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272687560_394748185875511_7905295879959679677_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=RNpvGrlU4hgAX8Ui3WF&amp;_nc_oc=AQk-w5rCGOYVOtK8lK34B5E_UlfQp-C0eHXcrsel0bKCwNYvvVsRtbc8A4NVB6bW0K8&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8RjtjIlDgfLUY0HseFiwSBZEIHVr0LbLzEiAiIqFDNbQ&amp;oe=61FC4071&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272687560_394748185875511_7905295879959679677_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=RNpvGrlU4hgAX8Ui3WF&amp;_nc_oc=AQk-w5rCGOYVOtK8lK34B5E_UlfQp-C0eHXcrsel0bKCwNYvvVsRtbc8A4NVB6bW0K8&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8RjtjIlDgfLUY0HseFiwSBZEIHVr0LbLzEiAiIqFDNbQ&amp;oe=61FC4071&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272687560_394748185875511_7905295879959679677_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=RNpvGrlU4hgAX8Ui3WF&amp;_nc_oc=AQk-w5rCGOYVOtK8lK34B5E_UlfQp-C0eHXcrsel0bKCwNYvvVsRtbc8A4NVB6bW0K8&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8RjtjIlDgfLUY0HseFiwSBZEIHVr0LbLzEiAiIqFDNbQ&amp;oe=61FC4071&quot;}">
			<span class="sbi-screenreader">Val d&#039;Oca sparkling wines are some of the finest, </span>
			<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>						<img src="https://dolcemag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Val d&#039;Oca sparkling wines are some of the finest, coming from the beautiful rolling hills near Venice.

𝙈𝙪𝙨𝙩 𝙗𝙚 19 𝙮𝙚𝙖𝙧𝙨 𝙤𝙛 𝙖𝙜𝙚 𝙤𝙧 𝙤𝙡𝙙𝙚𝙧.
𝙋𝙡𝙚𝙖𝙨𝙚 𝙙𝙧𝙞𝙣𝙠 𝙧𝙚𝙨𝙥𝙤𝙣𝙨𝙞𝙗𝙡𝙮.
@valdocacanada 
.
.
.
.
.
.
#prosecco #proseccosuperiore #proseccolife #valdoca #valdobbiadene #proseccodocg #sparklingwine #wineproducer #winemaker #valdobbiadenedocg #vineyards">
		</a>
	</div>
</div>
<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17941041091834048" data-date="1643310529">
	<div class="sbi_photo_wrap">
		<a class="sbi_photo" href="https://www.instagram.com/p/CZPqVE6OW3V/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/272811146_3379710615606855_7574129972158808817_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=NAtx05WPLAwAX8k-hxI&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9WqRXn-KvAHJ3vt1O2-5BMgvAMWsADfYYeMlnhlCVR3Q&#038;oe=61FD3F68" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272811146_3379710615606855_7574129972158808817_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NAtx05WPLAwAX8k-hxI&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9WqRXn-KvAHJ3vt1O2-5BMgvAMWsADfYYeMlnhlCVR3Q&amp;oe=61FD3F68&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272811146_3379710615606855_7574129972158808817_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NAtx05WPLAwAX8k-hxI&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9WqRXn-KvAHJ3vt1O2-5BMgvAMWsADfYYeMlnhlCVR3Q&amp;oe=61FD3F68&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272811146_3379710615606855_7574129972158808817_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NAtx05WPLAwAX8k-hxI&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9WqRXn-KvAHJ3vt1O2-5BMgvAMWsADfYYeMlnhlCVR3Q&amp;oe=61FD3F68&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272811146_3379710615606855_7574129972158808817_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NAtx05WPLAwAX8k-hxI&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9WqRXn-KvAHJ3vt1O2-5BMgvAMWsADfYYeMlnhlCVR3Q&amp;oe=61FD3F68&quot;}">
			<span class="sbi-screenreader">01/27 ✨ “I Am Georgina”. 
Georgina Rodrígue</span>
			<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>						<img src="https://dolcemag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="01/27 ✨ “I Am Georgina”. 
Georgina Rodríguez @georginagio mom, influencer,  businesswoman, and Dolce Magazine’s former cover star, Cristiano Ronaldo&#039;s @cristiano partner, has a new Netflix series that follows her day-to-day life and adventures coming out today! 

Check out our stories for the trailer to the new series!
Who&#039;s watching? Drop a 💛 below! 

Read more about Cristiano Ronaldo @cristiano in the archives of Dolcemag.com! 
.
.
.
.
.
.
#cristianoronaldo #cristiano #netflix #new #soccerplayer #celebrity #netflixseries #daily #georginarodriguez #newseries #luxurylifestyle #luxuryliving #jewelry #jewels #jewellery #footballplayer #footballers #lux #luxury #lifestyleoftherichandfamous #socialites #watchthis #millionarelifestyle">
		</a>
	</div>
</div>
<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17942985943818448" data-date="1643246037">
	<div class="sbi_photo_wrap">
		<a class="sbi_photo" href="https://www.instagram.com/p/CZNvUlesJeS/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/272688132_937041746977612_3001797774179330583_n.jpg?_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=x8Cpf3YkezEAX_3QIIC&#038;_nc_oc=AQmI78xkiIJqK2JEN2_rwrGtv5YaWpG3JSBvKQ_PXSXPaXJUAyrzc7RhwC5h5LkHVgE&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-Cu1nrmr44vL2GDYvG6jR2vJMABr-NZAKGMT_-RbFNkQ&#038;oe=61FC9DFC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272688132_937041746977612_3001797774179330583_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=x8Cpf3YkezEAX_3QIIC&amp;_nc_oc=AQmI78xkiIJqK2JEN2_rwrGtv5YaWpG3JSBvKQ_PXSXPaXJUAyrzc7RhwC5h5LkHVgE&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-Cu1nrmr44vL2GDYvG6jR2vJMABr-NZAKGMT_-RbFNkQ&amp;oe=61FC9DFC&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272688132_937041746977612_3001797774179330583_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=x8Cpf3YkezEAX_3QIIC&amp;_nc_oc=AQmI78xkiIJqK2JEN2_rwrGtv5YaWpG3JSBvKQ_PXSXPaXJUAyrzc7RhwC5h5LkHVgE&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-Cu1nrmr44vL2GDYvG6jR2vJMABr-NZAKGMT_-RbFNkQ&amp;oe=61FC9DFC&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272688132_937041746977612_3001797774179330583_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=x8Cpf3YkezEAX_3QIIC&amp;_nc_oc=AQmI78xkiIJqK2JEN2_rwrGtv5YaWpG3JSBvKQ_PXSXPaXJUAyrzc7RhwC5h5LkHVgE&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-Cu1nrmr44vL2GDYvG6jR2vJMABr-NZAKGMT_-RbFNkQ&amp;oe=61FC9DFC&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272688132_937041746977612_3001797774179330583_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=x8Cpf3YkezEAX_3QIIC&amp;_nc_oc=AQmI78xkiIJqK2JEN2_rwrGtv5YaWpG3JSBvKQ_PXSXPaXJUAyrzc7RhwC5h5LkHVgE&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-Cu1nrmr44vL2GDYvG6jR2vJMABr-NZAKGMT_-RbFNkQ&amp;oe=61FC9DFC&quot;}">
			<span class="sbi-screenreader">Spotted 🔍 
Sylvia Mantella @sylviamantella look</span>
			<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>						<img src="https://dolcemag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Spotted 🔍 
Sylvia Mantella @sylviamantella looking stunning and edgy at Paris couture fashion week for the @dior and @schiaparelli shows. ✨✨✨ 
 
Read more about the philanthropist, fashion collector, and Chief Marketing Officer of @mantellacorporation Sylvia Mantella in our archives on Dolcemag.com! 

.
.
.
.
.
#paris #parisfashionweek #dior #schiaparelli #chanel #streetstyle #streetwear #fashionshow #lookoftheday #ootd #style #ootdfashion #couture #styleinspo #couture #fashionweek #pfw #jadore">
		</a>
	</div>
</div>
<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17904070445513845" data-date="1643223752">
	<div class="sbi_photo_wrap">
		<a class="sbi_photo" href="https://www.instagram.com/p/CZNE0LfuBOK/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/272699708_345455047427211_5204435254755841390_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=g1qvmzZvaEcAX-evI1L&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8NCk_bL3rX9y1ORu2JkWKX_ziKvhH5DaCx-PhNNutygg&#038;oe=61FD57C6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272699708_345455047427211_5204435254755841390_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=g1qvmzZvaEcAX-evI1L&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8NCk_bL3rX9y1ORu2JkWKX_ziKvhH5DaCx-PhNNutygg&amp;oe=61FD57C6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272699708_345455047427211_5204435254755841390_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=g1qvmzZvaEcAX-evI1L&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8NCk_bL3rX9y1ORu2JkWKX_ziKvhH5DaCx-PhNNutygg&amp;oe=61FD57C6&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272699708_345455047427211_5204435254755841390_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=g1qvmzZvaEcAX-evI1L&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8NCk_bL3rX9y1ORu2JkWKX_ziKvhH5DaCx-PhNNutygg&amp;oe=61FD57C6&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272699708_345455047427211_5204435254755841390_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=g1qvmzZvaEcAX-evI1L&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8NCk_bL3rX9y1ORu2JkWKX_ziKvhH5DaCx-PhNNutygg&amp;oe=61FD57C6&quot;}">
			<span class="sbi-screenreader">In the words of Mrs. Bieber, “Glazed 🍩🍩ski</span>
			<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>						<img src="https://dolcemag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="In the words of Mrs. Bieber, “Glazed 🍩🍩skin all 2022. Tell a friend.” 

Hailey Bieber is officially launching a skincare line,  @rhode! 

So far she has only dropped hints with photos of a sun-kissed glow posted to her social media. 
The line is expected to come out later this year.

Who’s looking forward to seeing what the first product from her new skincare line will be? 

Swipe to see more of her glowing hints! 🧖🏼‍♀️

.
.
.
.
.
#bieber #haileybaldwin #haileybieber #skincare #beautynews #beauty #beautylovers #beautyobsessed #daily #picoftheday #biebers #skincare #skincareroutine #skincareproducts #brand #celebrity #model #beautynews">
		</a>
	</div>
</div>
<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17984468059451037" data-date="1643170146">
	<div class="sbi_photo_wrap">
		<a class="sbi_photo" href="https://www.instagram.com/p/CZLekkLMp8p/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/272672469_170079168677786_6236244782766342847_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=kulWl5YEIxoAX-RHgD0&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8_3QVAneZHTgCcwGhA1O6Uf3unckVpJxhcQUAKKmSvRQ&#038;oe=61FE2A7E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272672469_170079168677786_6236244782766342847_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kulWl5YEIxoAX-RHgD0&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8_3QVAneZHTgCcwGhA1O6Uf3unckVpJxhcQUAKKmSvRQ&amp;oe=61FE2A7E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272672469_170079168677786_6236244782766342847_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kulWl5YEIxoAX-RHgD0&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8_3QVAneZHTgCcwGhA1O6Uf3unckVpJxhcQUAKKmSvRQ&amp;oe=61FE2A7E&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272672469_170079168677786_6236244782766342847_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kulWl5YEIxoAX-RHgD0&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8_3QVAneZHTgCcwGhA1O6Uf3unckVpJxhcQUAKKmSvRQ&amp;oe=61FE2A7E&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/272672469_170079168677786_6236244782766342847_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kulWl5YEIxoAX-RHgD0&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8_3QVAneZHTgCcwGhA1O6Uf3unckVpJxhcQUAKKmSvRQ&amp;oe=61FE2A7E&quot;}">
			<span class="sbi-screenreader">Fashion moments from the streets to the seats of t</span>
			<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>						<img src="https://dolcemag.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Fashion moments from the streets to the seats of the Paris couture fashion shows. 
 
Swipe through to see some of the looks! 
.
.
.
.
.
#paris #parisfashionweek #kanyewest #dior #schiaparelli #chanel #streetstyle #streetwear #fashionshow #lookoftheday #ootd #style #ootdfashion #couture #styleinspo #chiaraferragni #valentinaferragni">
		</a>
	</div>
</div>
	</div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);">
            <span class="sbi_btn_text">Load More...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	
</div>

		<span class="sbi_resized_image_data" data-feed-id="sbi_17841400071091032#9" data-resized="{&quot;18282922981010376&quot;:{&quot;id&quot;:&quot;272930239_456425729265458_4247139572600085105_n&quot;,&quot;ratio&quot;:&quot;0.82&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18199419850176028&quot;:{&quot;id&quot;:&quot;273038503_240716474790953_3616496698378919049_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17939032021880424&quot;:{&quot;id&quot;:&quot;272840131_300422802060687_1562886425928295010_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17931399496952979&quot;:{&quot;id&quot;:&quot;272782166_460793112405529_1093136516970186755_n&quot;,&quot;ratio&quot;:&quot;1.27&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17904369959445045&quot;:{&quot;id&quot;:&quot;272687560_394748185875511_7905295879959679677_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17941041091834048&quot;:{&quot;id&quot;:&quot;272811146_3379710615606855_7574129972158808817_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17861817500640572&quot;:{&quot;id&quot;:&quot;272738231_1839035063151905_2108451432714402068_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17942985943818448&quot;:{&quot;id&quot;:&quot;272688132_937041746977612_3001797774179330583_n&quot;,&quot;ratio&quot;:&quot;0.82&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17904070445513845&quot;:{&quot;id&quot;:&quot;272699708_345455047427211_5204435254755841390_n&quot;,&quot;ratio&quot;:&quot;0.97&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

</div>

<a  style="display:none;" class="vw-tab-title tab-id-1 " href="#tab-1" data-tab-id="1"><i class="icon-entypo-book"></i>Twitter</a>
<div id="tab-1" class="vw-tab-content" data-tab-id="1" style="display: none;"> <div class='ai-tweets'>
		<div class='aiwidgetscss widget ai-tweets-listing'>
		<h3 class='widget-title'>Latest Twetter Feeds</h3>					
		<div class='aiwidget-title'><span class='tweet_author_name'>DolceMag</span>&nbsp;<span class='tweet_author_heading'><a href='https://twitter.com/DolceMag' target='_blank'>@DolceMag</a></span></div><input type='hidden' class='ai_numberoftweets' value='3'><input type='hidden' class='ai_twitteruser' value='DolceMag'><div class='ai-twitter-list-wrap'><div class='ai-twitter-list '><div class="ai-twitter-item" id="1484724835037380609"><div class="imgdisplay"><div class="avatarimg"><a href="https://twitter.com/DolceMag" target="_blank"><img src="https://pbs.twimg.com/profile_images/1470425932691296265/UXOKCPqk_normal.jpg" class="imgalign"/></a></div>
						<div class="tweettxts">
							<div class="tweettext"><div class="authorinfo"><span class="tweet_author_name">
				<a href="https://twitter.com/DolceMag" target="_blank">DOLCE MAGAZINE</a>
				</span>&nbsp;<span class="tweet_author"><a href="https://twitter.com/DolceMag" target="_blank">@DolceMag</a></span></div><div class="tweet-posted-date"><a href="https://twitter.com/DolceMag/status/1484724835037380609" target="_blank">Jan 22</a></div>Coming up in the <a href="https://twitter.com/search?q=new" title="Search #new" target="_blank" >#new</a> issue of <a href="https://twitter.com/search?q=Dolcemagazine" title="Search #Dolcemagazine" target="_blank" >#Dolcemagazine</a>!
Meet trailblazer, Judy Cameron, the first <a href="https://twitter.com/search?q=Canadian" title="Search #Canadian" target="_blank" >#Canadian</a> woman airline… <a href="https://t.co/CSe4Qg65ma" title="https://t.co/CSe4Qg65ma" target="_blank"> https://t.co/CSe4Qg65ma</a></div> 
							<div class="tweetlink">
								<a target="_blank" class="tweet-reply" href="https://twitter.com/intent/tweet?in_reply_to=1484724835037380609">reply</a>
								<a target="_blank" class="tweet-retweet" href="https://twitter.com/intent/retweet?tweet_id=1484724835037380609">retweet</a>
								<a target="_blank" class="tweet-favotite" href="https://twitter.com/intent/favorite?tweet_id=1484724835037380609">favorite</a>
							</div>
						</div>
					</div>
				</div><div class="ai-twitter-item" id="1481719612643233792"><div class="imgdisplay"><div class="avatarimg"><a href="https://twitter.com/DolceMag" target="_blank"><img src="https://pbs.twimg.com/profile_images/1470425932691296265/UXOKCPqk_normal.jpg" class="imgalign"/></a></div>
						<div class="tweettxts">
							<div class="tweettext"><div class="authorinfo"><span class="tweet_author_name">
				<a href="https://twitter.com/DolceMag" target="_blank">DOLCE MAGAZINE</a>
				</span>&nbsp;<span class="tweet_author"><a href="https://twitter.com/DolceMag" target="_blank">@DolceMag</a></span></div><div class="tweet-posted-date"><a href="https://twitter.com/DolceMag/status/1481719612643233792" target="_blank">Jan 13</a></div>Our winter issue is coming soon! 
Your guide to everything la dolce vita. Sharing <a href="https://twitter.com/search?q=inspiring" title="Search #inspiring" target="_blank" >#inspiring</a> <a href="https://twitter.com/search?q=success" title="Search #success" target="_blank" >#success</a> stories,… <a href="https://t.co/eWJN0lG2Bi" title="https://t.co/eWJN0lG2Bi" target="_blank"> https://t.co/eWJN0lG2Bi</a></div> 
							<div class="tweetlink">
								<a target="_blank" class="tweet-reply" href="https://twitter.com/intent/tweet?in_reply_to=1481719612643233792">reply</a>
								<a target="_blank" class="tweet-retweet" href="https://twitter.com/intent/retweet?tweet_id=1481719612643233792">retweet</a>
								<a target="_blank" class="tweet-favotite" href="https://twitter.com/intent/favorite?tweet_id=1481719612643233792">favorite</a>
							</div>
						</div>
					</div>
				</div><div class="ai-twitter-item" id="1474437828025229313"><div class="imgdisplay"><div class="avatarimg"><a href="https://twitter.com/DolceMag" target="_blank"><img src="https://pbs.twimg.com/profile_images/1470425932691296265/UXOKCPqk_normal.jpg" class="imgalign"/></a></div>
						<div class="tweettxts">
							<div class="tweettext"><div class="authorinfo"><span class="tweet_author_name">
				<a href="https://twitter.com/DolceMag" target="_blank">DOLCE MAGAZINE</a>
				</span>&nbsp;<span class="tweet_author"><a href="https://twitter.com/DolceMag" target="_blank">@DolceMag</a></span></div><div class="tweet-posted-date"><a href="https://twitter.com/DolceMag/status/1474437828025229313" target="_blank">Dec 24</a></div>Happy Holidays! May we remember to cherish and enjoy these moments with family and friends. 
Wishing everyone a joy… <a href="https://t.co/MU6gyyEidh" title="https://t.co/MU6gyyEidh" target="_blank"> https://t.co/MU6gyyEidh</a></div> 
							<div class="tweetlink">
								<a target="_blank" class="tweet-reply" href="https://twitter.com/intent/tweet?in_reply_to=1474437828025229313">reply</a>
								<a target="_blank" class="tweet-retweet" href="https://twitter.com/intent/retweet?tweet_id=1474437828025229313">retweet</a>
								<a target="_blank" class="tweet-favotite" href="https://twitter.com/intent/favorite?tweet_id=1474437828025229313">favorite</a>
							</div>
						</div>
					</div>
				</div></div><a href='javascript:void(0);' id='ai-more' class='ai-more'><span></span></a></div></div></div></div>


<div class="clearfix"></div>
</div>
</div></div>
		</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><center><a href="https://www.shopdolce.ca/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-34600" src="https://dolcemag.com/wp-content/uploads/2021/12/shop-dolce-min.jpg" alt="" /></a></center></p>
<p><center><a href="https://www.thewatermarkcayman.com/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-34600" src="https://dolcemag.com/wp-content/uploads/2020/01/the-watermark-ad.jpg" alt="" /></a></center></p>
<p><center><span style="color: #cbcbcb;">Advertisement</span><a href="https://www.valdoca.com/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-34600" src="https://dolcemag.com/wp-content/uploads/2022/01/VALDOCA_2022-2.jpg" alt="" /></a></center></p>
</div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><div class="desktop-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2992417138275945" data-ad-slot="8093113115" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</div>
	</aside>
	
	

		</div>
	</div>

</div>

</div>
			<footer id="vw-footer" data-media-kit="https://dolcemag.com/wp-content/uploads/2020/01/Dolce-Media-Kit-2020.pdf">

				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-3"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="text-6" class="widget widget_text">			<div class="textwidget"><div class="footer_cap"><a href="https://www.dolcemag.com/"><img style="margin-right:25%; width:65%;margin-bottom:10px;" src="https://dolcemag.com/wp-content/uploads/2020/04/dolce-logo.svg"></a>
<br>
<div class="footer_cap_text" style="font-size:12px;">A quarterly Toronto luxury lifestyle magazine featuring stories of success, philanthropy, fashion and culture. Since 1996, it has been coveted and referred to by the world's movers and shakers as their guide to living the good life. Dolce Toronto Luxury Magazine can be found in world-class cities ranging from Toronto to Miami, from New York to Los Angeles, from Las Vegas to Vancouver. The authoritative Luxury Magazine in Toronto.</div></div></div>
		</div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-3"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title "><span>Quick Links</span></h3><div class="menu-quick-links-container"><ul id="menu-quick-links" class="menu"><li id="menu-item-19767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19767"><a href="https://www.dolcemag.com/category/auto-trend">Auto</a></li>
<li id="menu-item-19768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19768"><a href="https://www.dolcemag.com/category/beauty">Beauty</a></li>
<li id="menu-item-19764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19764"><a href="https://www.dolcemag.com/category/celebrity">Celebrity</a></li>
<li id="menu-item-19766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19766"><a href="https://www.dolcemag.com/category/events">Events</a></li>
<li id="menu-item-19765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19765"><a href="https://www.dolcemag.com/category/fashion">Fashion</a></li>
<li id="menu-item-19769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19769"><a href="https://www.dolcemag.com/category/general-interest">General Interest</a></li>
<li id="menu-item-19763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19763"><a href="https://www.dolcemag.com/category/successstories">Success Stories</a></li>
<li id="menu-item-19775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19775"><a href="https://www.dolcemag.com/category/travel">Travel</a></li>
<li id="menu-item-19774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19774"><a href="https://www.dolcemag.com/category/home_decor">Home Decor</a></li>
<li id="menu-item-19799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19799"><a href="https://www.dolcemag.com/category/general-interest/restaurant">Restaurants</a></li>
<li id="menu-item-19798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19798"><a href="https://www.dolcemag.com/category/general-interest/people-of-style">People of Style</a></li>
<li id="menu-item-19800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19800"><a href="https://www.dolcemag.com/category/general-interest/specialfeatures">Special Features</a></li>
<li id="menu-item-19797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19797"><a href="https://www.dolcemag.com/category/general-interest/living_la_dolce_vita">Living La Dolce Vita</a></li>
</ul></div></div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-3"><div id="text-4" class="widget widget_text"><h3 class="widget-title "><span>CONTACT</span></h3>			<div class="textwidget"><p>111 Zenway Blvd., Suite 30<br />
Vaughan, Ontario, Canada<br />
L4H 3H9<br />
Tel. 905.264.6789</p>
</div>
		</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title "><span>Follow Us</span></h3><div class="textwidget custom-html-widget"><span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://facebook.com/dolceluxurymagazine/" title="Facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook" style="padding-left: 4px;"></i></a><a class="vw-site-social-profile-icon" href="https://www.instagram.com/dolcemag" title="Instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram" style="padding-left: 3px;"></i></a><a class="vw-site-social-profile-icon" href="https://twitter.com/dolcemag" title="Twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter" style="padding-left: 2px;"></i></a><a class="vw-site-social-profile-icon" href="https://www.youtube.com/c/dolce1996" title="Youtube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube" style="padding-left: 1px;"></i></a></span></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-4 col-md-3"><div id="wp_latest_issues-2" class="widget widget_wp_latest_issues"><div class="widget-text wp_widget_plugin_box"><h3 class="widget-title "><span>Latest Issue - Fall 2021</span></h3>			<div class="cover_iamge">
				 <figure> <a href="https://dolcemag.com/category/issues/fall-2021"><img style="height:170px;" src="https://dolcemag.com/wp-content/uploads/2021/11/Dolce-fall-cover.jpg"></a> </figure>
			</div>

		</div></div></aside>		</div>
	</div>
</div>

				
                <div class="vw-bottom-bar">
                    <div class="container">
                        <div class="row">

                            <div class="col-xs-4"></div>

                            <div class="col-xs-4">
                                <div class="vw-copyright">Copyright © 2022, All Rights Reserved.</div>
                            </div>

                                <div class="col-xs-4">
                                    <a target="_blank" href="http://www.dolcemedia.ca/">DESIGN &amp; HOSTING BY DOLCE MEDIA GROUP</a>
                                </div>

                        </div>
                    </div>
                </div>

			</footer>

		 <!-- /vw-site-wrapper -->

	 	
<input id="close-whos-reading" class="whos-reading-toggle" type="checkbox" name="close-whos-reading-2137" value="">
<div class="whos-reading">
  <a class="thumb-wrap js-whos-reading-link" href="#">
    <img class="thumb js-whos-reading-thumb" src="https://i1.wp.com/dolcemag.com/wp-content/uploads/2018/05/James-Goldstein-feature.jpg?fit=360%2C212&ssl=1" />
  </a>
  <div class="text-wrap">
    <h2 class="title-text">Who's Reading</h2>
    <a class="text js-whos-reading-link" href="#">
      <span class="name js-whos-reading-name" data-names="Someone">Yena</span>
      in
      <span class="town js-whos-reading-town" data-towns="Toronto|jwd|Toronto|jwd|Oakville|jwd|Manhattan|jwd|Miami|jwd|Los Angeles|jwd|Las Vegas|jwd|Chicago|jwd|Orange County|jwd|Dallas|jwd|Montreal|jwd|Ottawa|jwd|Vancouver|jwd|Calgary|jwd|Washington|jwd|San Francisco|jwd|Newport Beach|jwd|Naples|jwd|Paris|jwd|Rome">Woodbridge</span>
      is reading
      <span class="article-title js-whos-reading-article">JAMES GOLDSTEIN “MR. L.A...</span>
    </a>
  </div>

  <label class="close" for="close-whos-reading">X</label>
</div>

		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://dolcemag.com/wp-admin/admin-ajax.php";
</script>
		<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">The Exhibition Pier Luigi Nervi: Master Designer-Builder</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://dolcemag.com/news/the-exhibition-pier-luigi-nervi-master-designer-builder/43419" data-post-id="43419" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=%20-%20https://dolcemag.com/news/the-exhibition-pier-luigi-nervi-master-designer-builder/43419" data-post-id="43419" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://dolcemag.com/news/the-exhibition-pier-luigi-nervi-master-designer-builder/43419&media=https://dolcemag.com/wp-content/uploads/2022/01/Pier-Luigi-Nervi-01-e1636469690719-min.jpg&description=" data-post-id="43419" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://dolcemag.com/news/the-exhibition-pier-luigi-nervi-master-designer-builder/43419" data-post-id="43419" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		                                                                                        		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					                                            
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInCirc",
				slideshow: true,
				slideshowSpeed: 4000,
				animationSpeed: 600,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
			<script type="text/javascript">
	  var media_kit_url = jQuery('#vw-footer').data("media-kit");
		document.addEventListener('wpcf7submit', function(event) {
			if ('29052' == event.detail.contactFormId) {
				location = media_kit_url, '_blank';
			}
		}, false);
	</script>
<link rel='stylesheet' id='select_box-css'  href='https://dolcemag.com/wp-content/themes/blackmag/css/jquery.selectBox.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='aitwitter-css'  href='https://dolcemag.com/wp-content/plugins/ai-twitter-feeds/css/aitwitter.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' id='ai_scripts-js-extra'>
/* <![CDATA[ */
var ai = {"ajax_url":"https:\/\/dolcemag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/plugins/ai-twitter-feeds/js/ai-twitter.js?ver=2.4' id='ai_scripts-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/dolcemag.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_ac2ec5b8b2f226d06a0b7712150f7656 = {"id":null,"source":"galleries","container_ids":["1837"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"1","thumbnail_width":"100","thumbnail_height":"75","thumbnail_crop":"1","images_per_page":"20","number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":"0","use_imagebrowser_effect":"0","show_slideshow_link":"0","slideshow_link_text":"Show as slideshow","display_view":"default","template":"","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":0,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[]},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"ac2ec5b8b2f226d06a0b7712150f7656"};
galleries.gallery_ac2ec5b8b2f226d06a0b7712150f7656.wordpress_page_root = "https:\/\/dolcemag.com\/news\/the-exhibition-pier-luigi-nervi-master-designer-builder\/43419";
var nextgen_lightbox_settings = {"static_path":"https:\/\/dolcemag.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.22' id='ngg_common-js'></script>
<script type='text/javascript' id='ngg_common-js-after'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.22' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/dolcemag.com","ajax_url":"https:\/\/dolcemag.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/inc/instant-search/instant-search.js?ver=1.5.0' id='instant-search-js'></script>
<script type='text/javascript' id='vwjs-post-likes-js-extra'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"https:\/\/dolcemag.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/inc/post-likes/post-likes.js?ver=1.5.0' id='vwjs-post-likes-js'></script>
<script type='text/javascript' id='vwjs-post-shares-js-extra'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/dolcemag.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/inc/post-shares/post-shares.js?ver=1.5.0' id='vwjs-post-shares-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.0' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.0' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.0' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/js/modernizr.min.js?ver=1.5.0' id='vwjs-modernizr-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/js/jquery.easing.compatibility.js?ver=1.5.0' id='vwjs-jquery-easing-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/js/jquery.hoverIntent.js?ver=1.5.0' id='vwjs-hoverintent-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/js/jquery.fitvids.js?ver=1.5.0' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.5.0' id='vwjs-backstretch-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/js/flex-slider/jquery.flexslider-min.js?ver=1.5.0' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.5.0' id='vwjs-bxslider-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.5.0' id='vwjs-mmenu-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/js/jquery.sticky.js?ver=1.5.0' id='vwjs-sticky-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/js/imagesloaded.pkgd.min.js?ver=1.5.0' id='vwjs-imagesloaded-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/js/isotope.pkgd.min.js?ver=1.5.0' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/js/raty/jquery.raty.js?ver=1.5.0' id='vwjs-raty-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/js/jquery-superfish/superfish.js?ver=1.5.0' id='vwjs-superfish-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/js/jquery.magnific-popup.min.js?ver=1.5.0' id='vwjs-magnific-popup-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/js/js.cookie.js?ver=1.5.0' id='vwjs-js-cookie-js'></script>
<script type='text/javascript' id='vwjs-main-js-extra'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/dolcemag.com\/wp-content\/themes\/blackmag","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"4000","flexslider_animationspeed":"600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/js/main.js?ver=1.5.0' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/js/jwd-age-consent-ad.js?ver=1.5.0' id='jwd-age-consent-ad-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/js/jquery.fancybox.min.js?ver=5.9' id='fancybox3-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/js/fancybox-activate.js?ver=5.9' id='fancybox-activate-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/js/slick-slider/slick.min.js?ver=5.9' id='slick-js-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.wp_rocket_exception = "DOMContentLoaded"; window.ASL.ajaxurl = "https:\/\/dolcemag.com\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/dolcemag.com\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.detect_ajax = 0; window.ASL.scrollbar = true; window.ASL.js_retain_popstate = 0; window.ASL.version = 4750; window.ASL.min_script_src = ["https:\/\/dolcemag.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/jquery.ajaxsearchlite.min.js"]; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.fix_duplicates = 1; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.5' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfEZYEUAAAAABDp-OYYsxfOqy7gvV7Qotv4YFba&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfEZYEUAAAAABDp-OYYsxfOqy7gvV7Qotv4YFba","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/themes/blackmag/css/jquery.selectBox.js?ver=1.0.0' id='select_box-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/dolcemag.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/dolcemag.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dolcemag.com/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.10' id='sb_instagram_scripts-js'></script>

				<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
											</div>
				</script>

				<script type='text/javascript'>
					"use strict";
					if ( jQuery.backstretch ) {
						var $target = jQuery( '.vw-page-title-wrapper-top' );
						$target.backstretch(
							['https://dolcemag.com/wp-content/uploads/2022/01/Pier-Luigi-Nervi-01-e1636469690719-min-1200x560.jpg'], {
								fade: 600,
								centeredY: true,
								centeredX: true,
								duration: 5000,
							}
						).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

						var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
						$target.find( '.vw-page-title-box' ).before( $image_captions );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
							e.preventDefault();
							$target.backstretch("next");
						} );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
							e.preventDefault();
							$target.backstretch("prev");
						} );

						jQuery(window).on("backstretch.after", function (e, instance, index) {
							jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
								.addClass( 'hidden' )
								.eq( index ).removeClass( 'hidden' );
						});
					}
				</script>

			<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!--<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1641165-4', 'auto');
  ga('send', 'pageview');

</script>-->

	</body>

</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 750/877 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 22/67 queries in 0.137 seconds using disk

Served from: dolcemag.com @ 2022-01-31 15:41:08 by W3 Total Cache
-->